<!DOCTYPE html>
<html class="avada-html-layout-wide avada-html-header-position-top" lang="en-US" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<title>A Letter From the Bowels of the D.C./Bidenista Jan-6er Gulag &#8211; News With Views</title>
<link rel='dns-prefetch' href='//www.google.com'/>
<link rel="alternate" type="application/rss+xml" title="News With Views &raquo; Feed" href="https://newswithviews.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="News With Views &raquo; Comments Feed" href="https://newswithviews.com/comments/feed/"/>
<link rel="shortcut icon" href="https://newswithviews.com/wp-content/uploads/2020/04/favicon-32x32-1.png" type="image/x-icon"/>
<link rel="alternate" type="application/rss+xml" title="News With Views &raquo; A Letter From the Bowels of the D.C./Bidenista Jan-6er Gulag Comments Feed" href="https://newswithviews.com/a-letter-from-the-bowels-of-the-d-c-bidenista-jan-6er-gulag/feed/"/>
<meta property="og:title" content="A Letter From the Bowels of the D.C./Bidenista Jan-6er Gulag"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://newswithviews.com/a-letter-from-the-bowels-of-the-d-c-bidenista-jan-6er-gulag/"/>
<meta property="og:site_name" content="News With Views"/>
<meta property="og:description" content="By Steven Yates
November 9, 2021
The letter below has been circulating via one of the sites Big Tech has banned, passed along by a writer widely denounced. I think Andrew Anglin is on the hard-left Southern Poverty Law Center’s hate list, although I did not check.
While corporate"/>
<meta property="og:image" content="https://newswithviews.com/wp-content/uploads/2021/05/NWV-logo-2021.png"/>
<!-- <link rel='stylesheet' id='mpp_gutenberg-css'  href='https://newswithviews.com/wp-content/plugins/metronet-profile-picture/css/front-end-gutenberg.css?ver=2.2.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ctct_form_styles-css'  href='https://newswithviews.com/wp-content/plugins/constant-contact-forms/assets/css/style.css?ver=1.11.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='widgetopts-styles-css'  href='https://newswithviews.com/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-image-borders-styles-css'  href='https://newswithviews.com/wp-content/plugins/wp-image-borders/wp-image-borders.css?ver=5.4.7' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//newswithviews.com/wp-content/cache/wpfc-minified/1etb8xnm/bh2hg.css" media="all"/>
<style id='wp-image-borders-styles-inline-css' type='text/css'>.wp-image-borders .alignright,.wp-image-borders .alignleft,.wp-image-borders .aligncenter,.wp-image-borders .alignnone,.wp-image-borders .size-auto,.wp-image-borders .size-full,.wp-image-borders .size-large,.wp-image-borders .size-medium,.wp-image-borders .size-thumbnail,.wp-image-borders .alignright img,.wp-image-borders .alignleft img,.wp-image-borders .aligncenter img,.wp-image-borders .alignnone img,.wp-image-borders .size-auto img,.wp-image-borders .size-full img,.wp-image-borders .size-large img,.wp-image-borders .size-medium img,.wp-image-borders .size-thumbnail img{border-style:  !important;border-width:px!important;border-radius:px!important;border-color:  !important;-moz-box-shadow:px px px px!important;-webkit-box-shadow:px px px px!important;box-shadow:px px px px!important}</style>
<!-- <link rel='stylesheet' id='yop-public-css'  href='https://newswithviews.com/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public.css?ver=5.4.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='if-menu-site-css-css'  href='https://newswithviews.com/wp-content/plugins/if-menu/assets/if-menu-site.css?ver=5.4.7' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//newswithviews.com/wp-content/cache/wpfc-minified/lnvgqw5g/bh2hg.css" media="all"/>
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='https://newswithviews.com/wp-content/themes/Avada/assets/css/dynamic/ie.min.css?ver=7.3.1' type='text/css' media='all' />
<style id='avada-IE-inline-css' type='text/css'>
.avada-select-parent .select-arrow{background-color:#ffffff}
.select-arrow{background-color:#ffffff}
</style>
<![endif]-->
<!-- <link rel='stylesheet' id='meks-ads-widget-css'  href='https://newswithviews.com/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='author-avatars-widget-css'  href='https://newswithviews.com/wp-content/plugins/author-avatars/css/widget.css?ver=1.17' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='fusion-dynamic-css-css'  href='https://newswithviews.com/wp-content/uploads/fusion-styles/a8bb79fcd554c43152a93e7a732b27bd.min.css?ver=3.3.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='author-avatars-shortcode-css'  href='https://newswithviews.com/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.17' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//newswithviews.com/wp-content/cache/wpfc-minified/ld6derui/8ehth.css" media="all"/>
<script src='//newswithviews.com/wp-content/cache/wpfc-minified/e4ngc7gt/bh2hg.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://newswithviews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='https://newswithviews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<script type='text/javascript'>//<![CDATA[
var objectL10n={"yopPollParams":{"urlParams":{"ajax":"https:\/\/newswithviews.com\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/newswithviews.com\/directaccess\/?redirect_to=https%3A%2F%2Fnewswithviews.com%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/newswithviews.com\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/newswithviews.com\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes"}}};
//]]></script>
<script src='//newswithviews.com/wp-content/cache/wpfc-minified/9mdu99t8/bh2hg.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://newswithviews.com/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public.min.js?ver=5.4.7'></script> -->
<link rel='https://api.w.org/' href='https://newswithviews.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://newswithviews.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://newswithviews.com/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.4.7"/>
<link rel="canonical" href="https://newswithviews.com/a-letter-from-the-bowels-of-the-d-c-bidenista-jan-6er-gulag/"/>
<link rel='shortlink' href='https://newswithviews.com/?p=41210'/>
<link rel="alternate" type="application/json+oembed" href="https://newswithviews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewswithviews.com%2Fa-letter-from-the-bowels-of-the-d-c-bidenista-jan-6er-gulag%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://newswithviews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewswithviews.com%2Fa-letter-from-the-bowels-of-the-d-c-bidenista-jan-6er-gulag%2F&#038;format=xml"/>
<style type="text/css" id="css-fb-visibility">@media screen and (max-width:640px){body:not(.fusion-builder-ui-wireframe) .fusion-no-small-visibility{display:none!important}body:not(.fusion-builder-ui-wireframe) .sm-text-align-center{text-align:center!important}body:not(.fusion-builder-ui-wireframe) .sm-text-align-left{text-align:left!important}body:not(.fusion-builder-ui-wireframe) .sm-text-align-right{text-align:right!important}body:not(.fusion-builder-ui-wireframe) .sm-mx-auto{margin-left:auto!important;margin-right:auto!important}body:not(.fusion-builder-ui-wireframe) .sm-ml-auto{margin-left:auto!important}body:not(.fusion-builder-ui-wireframe) .sm-mr-auto{margin-right:auto!important}body:not(.fusion-builder-ui-wireframe) .fusion-absolute-position-small{position:absolute;top:auto;width:100%}}@media screen and (min-width:641px) and (max-width:1024px){body:not(.fusion-builder-ui-wireframe) .fusion-no-medium-visibility{display:none!important}body:not(.fusion-builder-ui-wireframe) .md-text-align-center{text-align:center!important}body:not(.fusion-builder-ui-wireframe) .md-text-align-left{text-align:left!important}body:not(.fusion-builder-ui-wireframe) .md-text-align-right{text-align:right!important}body:not(.fusion-builder-ui-wireframe) .md-mx-auto{margin-left:auto!important;margin-right:auto!important}body:not(.fusion-builder-ui-wireframe) .md-ml-auto{margin-left:auto!important}body:not(.fusion-builder-ui-wireframe) .md-mr-auto{margin-right:auto!important}body:not(.fusion-builder-ui-wireframe) .fusion-absolute-position-medium{position:absolute;top:auto;width:100%}}@media screen and (min-width:1025px){body:not(.fusion-builder-ui-wireframe) .fusion-no-large-visibility{display:none!important}body:not(.fusion-builder-ui-wireframe) .lg-text-align-center{text-align:center!important}body:not(.fusion-builder-ui-wireframe) .lg-text-align-left{text-align:left!important}body:not(.fusion-builder-ui-wireframe) .lg-text-align-right{text-align:right!important}body:not(.fusion-builder-ui-wireframe) .lg-mx-auto{margin-left:auto!important;margin-right:auto!important}body:not(.fusion-builder-ui-wireframe) .lg-ml-auto{margin-left:auto!important}body:not(.fusion-builder-ui-wireframe) .lg-mr-auto{margin-right:auto!important}body:not(.fusion-builder-ui-wireframe) .fusion-absolute-position-large{position:absolute;top:auto;width:100%}}</style>
<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="Dts8CvJlHCQ"/>
<meta property="fb:app_id" content="2461914200486750"/>
<meta property="og:url" content="https://newswithviews.com/a-letter-from-the-bowels-of-the-d-c-bidenista-jan-6er-gulag/"/>
<meta property="og:title" content="A Letter From the Bowels of the D.C./Bidenista Jan-6er Gulag"/>
<meta property="og:site_name" content="News With Views"/>
<meta property="og:description" content="While corporate media would have you believe “justice” is being served to those who breached the Capitol on January 6, horror stories have been leaking out — like this one. More proof that the rule of law is dead, if this does not prompt a Congressional investigation."/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://newswithviews.com/wp-content/uploads/2019/03/nwv-facebook-featured.jpg"/>
<meta property="og:image" content="https://newswithviews.com/wp-content/uploads/2017/02/steven-yates-e1489169036606.jpg"/>
<meta property="og:locale" content="en_us"/>
<!-- // end wpfbogp -->
<style type="text/css" id="wp-custom-css">#Action_bar .contact_details a{color:#fff}#Action_bar .contact_details li{color:#fff}#Action_bar .social li a{color:#fff}#Action_bar .contact_details li{font-size:20px}#Action_bar .contact_details a{font-size:20px}.newsticker-nav{font-size:15px;font-weight:600;padding-left:20px}.oregon-nav a{margin-top:0;margin-bottom:0}.nwv-nav a{padding-top:20px}.fusion-main-menu{margin-top:-15px;margin-bottom:20px}.fusion-meta-info{clear:both;overflow:hidden;margin-top:0;padding:5px 0;border-top:1px solid #e7e6e6;border-bottom:1px solid #e7e6e6;font-size:12px}.shortcode-author-avatars .author-list{float:left;width:100%;padding-bottom:1.5em}.shortcode-author-avatars div.author-list .user{display:block;float:left;padding:20px;text-align:left}.shortcode-author-avatars div.author-list .user .name{display:block;font-size:16px}.shortcode-author-avatars ul.author-list{list-style:none;margin:0}.shortcode-author-avatars ul.author-list .avatar,.shortcode-author-avatars ol.author-list .avatar{float:left;clear:left;margin-right:.25em}.shortcode-author-avatars div.aa_pageList{width:100%;clear:left;text-align:left}.shortcode-author-avatars div.aa_pageList div{width:auto;margin-left:auto;margin-right:auto;display:block}.shortcode-author-avatars div.aa_pageList a{padding:2px 4px;border:1px #bfbfbf solid;margin:0 2px}.shortcode-author-avatars div.aa_pageList a.current,.shortcode-author-avatars div.aa_pageList a:hover{border-color:#000}.shortcode-author-avatars div.aa_pageList a.current{font-weight:bold}.shortcode-show-avatar{display:block}.woocommerce-shipping-destination{display:none}</style>
<script type="text/javascript">var doc=document.documentElement;doc.setAttribute('data-useragent',navigator.userAgent);</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-96112816-1','auto');ga('send','pageview');</script><style>.ai-viewports{--ai:1}.ai-viewport-3{display:none!important}.ai-viewport-2{display:none!important}.ai-viewport-1{display:inherit!important}.ai-viewport-0{display:none!important}@media (min-width:768px) and (max-width:979px){.ai-viewport-1{display:none!important}.ai-viewport-2{display:inherit!important}}@media (max-width:767px){.ai-viewport-1{display:none!important}.ai-viewport-3{display:inherit!important}}</style>
</head>
<body class="post-template-default single single-post postid-41210 single-format-standard ctct-Avada fusion-image-hovers fusion-pagination-sizing fusion-button_size-large fusion-button_type-flat fusion-button_span-no avada-image-rollover-circle-yes avada-image-rollover-yes avada-image-rollover-direction-left fusion-body ltr no-tablet-sticky-header no-mobile-sticky-header no-mobile-slidingbar no-mobile-totop avada-has-rev-slider-styles fusion-disable-outline fusion-sub-menu-fade mobile-logo-pos-center layout-wide-mode avada-has-boxed-modal-shadow-none layout-scroll-offset-full avada-has-zero-margin-offset-top has-sidebar fusion-top-header menu-text-align-right mobile-menu-design-modern fusion-show-pagination-text fusion-header-layout-v4 avada-responsive avada-footer-fx-none avada-menu-highlight-style-textcolor fusion-search-form-classic fusion-main-menu-search-overlay fusion-avatar-square avada-dropdown-styles avada-blog-layout-medium avada-blog-archive-layout-medium avada-header-shadow-no avada-menu-icon-position-left avada-has-megamenu-shadow avada-has-mainmenu-dropdown-divider avada-has-header-100-width avada-has-mobile-menu-search avada-has-breadcrumb-mobile-hidden avada-has-titlebar-bar_and_content avada-has-pagination-width_height avada-flyout-menu-direction-fade avada-ec-views-v1">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<div id="boxed-wrapper">
<div class="fusion-sides-frame"></div>
<div id="wrapper" class="fusion-wrapper">
<div id="home" style="position:relative;top:-1px;"></div>
<section class="fusion-tb-header"><div class="fusion-fullwidth fullwidth-box fusion-builder-row-1 fusion-flex-container nonhundred-percent-fullwidth non-hundred-percent-height-scrolling fusion-no-small-visibility" style="background-color: #f7f7f7;background-position: center center;background-repeat: no-repeat;border-width: 0px 0px 0px 0px;border-color:#eae9e9;border-style:solid;"><div class="fusion-builder-row fusion-row fusion-flex-align-items-flex-start" style="max-width:calc( 1200px + 0px );margin-left: calc(-0px / 2 );margin-right: calc(-0px / 2 );"><div class="fusion-layout-column fusion_builder_column fusion-builder-column-0 fusion_builder_column_1_6 1_6 fusion-flex-column fusion-no-small-visibility"><div class="fusion-column-wrapper fusion-flex-justify-content-flex-start fusion-content-layout-column" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><div><style type="text/css">.fusion-button.button-1 .fusion-button-text,.fusion-button.button-1 i{color:#fff}.fusion-button.button-1 .fusion-button-icon-divider{border-color:#fff}.fusion-button.button-1:hover .fusion-button-text,.fusion-button.button-1:hover i,.fusion-button.button-1:focus .fusion-button-text,.fusion-button.button-1:focus i,.fusion-button.button-1:active .fusion-button-text,.fusion-button.button-1:active{color:#fff}.fusion-button.button-1:hover .fusion-button-icon-divider,.fusion-button.button-1:hover .fusion-button-icon-divider,.fusion-button.button-1:active .fusion-button-icon-divider{border-color:#fff}.fusion-button.button-1:hover,.fusion-button.button-1:focus,.fusion-button.button-1:active{border-color:#fff}.fusion-button.button-1{border-color:#fff;border-radius:2px}.fusion-button.button-1{background:#c81c1b}.fusion-button.button-1:hover,.button-1:focus,.fusion-button.button-1:active{background:#c81c1b}</style><a class="fusion-button button-flat button-xlarge button-custom button-1 fusion-button-default-span fusion-button-default-type fusion-no-small-visibility" target="_self" href="https://newswithviews.com/contribute/"><span class="fusion-button-text">CONTRIBUTE</span></a></div></div><style type="text/css">.fusion-body .fusion-builder-column-0{width:16.666666666667%!important;margin-top:10px;margin-bottom:0}.fusion-builder-column-0>.fusion-column-wrapper{padding-top:0!important;padding-right:0!important;margin-right:0;padding-bottom:0!important;padding-left:0!important;margin-left:0}@media only screen and (max-width:1024px){.fusion-body .fusion-builder-column-0{width:100%!important;order:0}.fusion-builder-column-0>.fusion-column-wrapper{margin-right:0;margin-left:0}}@media only screen and (max-width:640px){.fusion-body .fusion-builder-column-0{width:100%!important;order:0}.fusion-builder-column-0>.fusion-column-wrapper{margin-right:0;margin-left:0}}</style></div><div class="fusion-layout-column fusion_builder_column fusion-builder-column-1 fusion_builder_column_2_3 2_3 fusion-flex-column fusion-no-small-visibility"><div class="fusion-column-wrapper fusion-flex-justify-content-flex-start fusion-content-layout-column" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><nav class="fusion-menu-element-wrapper direction-row mode-dropdown expand-method-hover submenu-mode-dropdown mobile-mode-collapse-to-button mobile-size-column-relative icons-position-left dropdown-carets-no has-active-border-bottom-no has-active-border-left-no has-active-border-right-no mobile-trigger-fullwidth-off mobile-indent-on mobile-justify-left main-justify-left loading expand-right submenu-transition-fade" aria-label="Menu" data-breakpoint="0" data-count="0" data-transition-type="fade" data-transition-time="300"><button type="button" class="avada-menu-mobile-menu-trigger" onClick="fusionNavClickExpandBtn(this);" aria-expanded="false"><span class="inner"><span class="collapsed-nav-text">Test2</span><span class="collapsed-nav-icon"><span class="collapsed-nav-icon-open fa-bars fas"></span><span class="collapsed-nav-icon-close fa-angle-up fas"></span></span></span></button><style>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</style><ul id="menu-news-ticker" class="fusion-menu fusion-custom-menu fusion-menu-element-list"><li id="menu-item-31579" class="newsticker-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-31579" data-classes="newsticker-nav" data-item-id="31579"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a target="_blank" rel="noopener noreferrer" href="https://www.naturalnews.com/2021-11-02-science-horror-vaccine-spike-protein-enters-cell-nuclei-suppresses-dna-repair-engine-of-the-human-body-cancer-aging.html" class="fusion-background-highlight"><span class="menu-text">Science Horror: Vaccine spike protein enters cell nuclei, suppresses DNA repair</span></a></li></ul></nav></div><style type="text/css">.fusion-body .fusion-builder-column-1{width:66.666666666667%!important;margin-top:0;margin-bottom:0}.fusion-builder-column-1>.fusion-column-wrapper{padding-top:0!important;padding-right:0!important;margin-right:0;padding-bottom:0!important;padding-left:0!important;margin-left:0}@media only screen and (max-width:1024px){.fusion-body .fusion-builder-column-1{width:100%!important;order:0}.fusion-builder-column-1>.fusion-column-wrapper{margin-right:0;margin-left:0}}@media only screen and (max-width:640px){.fusion-body .fusion-builder-column-1{width:100%!important;order:0}.fusion-builder-column-1>.fusion-column-wrapper{margin-right:0;margin-left:0}}</style></div><div class="fusion-layout-column fusion_builder_column fusion-builder-column-2 fusion_builder_column_1_6 1_6 fusion-flex-column fusion-no-small-visibility"><div class="fusion-column-wrapper fusion-flex-justify-content-flex-start fusion-content-layout-column" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><div class="fusion-social-links" style="text-align:left"><div class="fusion-social-networks boxed-icons"><div class="fusion-social-networks-wrapper"><a class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#ffffff;font-size:14px;width: calc(14px + (2 * (20px)) + 2px);background-color:#3b5998;border-color:#3b5998;border-radius:4px;" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook" aria-label="facebook" target="_blank" rel="noopener noreferrer" href="http://facebook.com/newswithviews"></a><a class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#ffffff;font-size:14px;width: calc(14px + (2 * (20px)) + 2px);background-color:#55acee;border-color:#55acee;border-radius:4px;" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter" aria-label="twitter" target="_blank" rel="noopener noreferrer" href="http://twitter.com/newswithviews"></a><a class="fusion-social-network-icon fusion-tooltip fusion-instagram fusion-icon-instagram" style="color:#ffffff;font-size:14px;width: calc(14px + (2 * (20px)) + 2px);background-color:#3f729b;border-color:#3f729b;border-radius:4px;" data-placement="top" data-title="Instagram" data-toggle="tooltip" title="Instagram" aria-label="instagram" target="_blank" rel="noopener noreferrer" href="http://www.instagram.com/newswithviewsdotcom"></a></div></div></div></div><style type="text/css">.fusion-body .fusion-builder-column-2{width:16.666666666667%!important;margin-top:10px;margin-bottom:0}.fusion-builder-column-2>.fusion-column-wrapper{padding-top:0!important;padding-right:0!important;margin-right:0;padding-bottom:0!important;padding-left:0!important;margin-left:0}@media only screen and (max-width:1024px){.fusion-body .fusion-builder-column-2{width:100%!important;order:0}.fusion-builder-column-2>.fusion-column-wrapper{margin-right:0;margin-left:0}}@media only screen and (max-width:640px){.fusion-body .fusion-builder-column-2{width:100%!important;order:0}.fusion-builder-column-2>.fusion-column-wrapper{margin-right:0;margin-left:0}}</style></div></div><style type="text/css">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</style></div><div class="fusion-fullwidth fullwidth-box fusion-builder-row-2 fusion-flex-container nonhundred-percent-fullwidth non-hundred-percent-height-scrolling fusion-no-small-visibility fusion-custom-z-index" style="background-color: rgba(255,255,255,0);background-position: center center;background-repeat: no-repeat;border-width: 0px 0px 0px 0px;border-color:#ededed;border-style:solid;"><div class="fusion-builder-row fusion-row fusion-flex-align-items-center fusion-flex-justify-content-center" style="max-width:calc( 1200px + 0px );margin-left: calc(-0px / 2 );margin-right: calc(-0px / 2 );"><div class="fusion-layout-column fusion_builder_column fusion-builder-column-3 fusion_builder_column_1_2 1_2 fusion-flex-column fusion-column-inner-bg-wrapper"><div class="fusion-column-wrapper fusion-flex-justify-content-flex-start fusion-content-layout-row" style="padding: 0px 0px 0px 0px;"><div class="fusion-text fusion-text-1"><p><a href="https://www.newswithviews.com"><img class="size-full wp-image-39153 aligncenter" src="https://newswithviews.com/wp-content/uploads/2021/05/NWV-logo-2021.png" alt="" width="400" height="90" srcset="https://newswithviews.com/wp-content/uploads/2021/05/NWV-logo-2021-200x45.png 200w, https://newswithviews.com/wp-content/uploads/2021/05/NWV-logo-2021-300x68.png 300w, https://newswithviews.com/wp-content/uploads/2021/05/NWV-logo-2021.png 400w" sizes="(max-width: 400px) 100vw, 400px"/></a></p>
</div></div><span class="fusion-column-inner-bg hover-type-none"><a href="https://newswithviews.com/"><span class="fusion-column-inner-bg-image" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"></span></a></span><style type="text/css">.fusion-body .fusion-builder-column-3{width:50%!important;margin-top:0;margin-bottom:0}.fusion-builder-column-3>.fusion-column-wrapper{padding-top:0!important;padding-right:0!important;margin-right:0;padding-bottom:0!important;padding-left:0!important;margin-left:0}.fusion-flex-container .fusion-row .fusion-builder-column-3>.fusion-column-inner-bg{margin-right:0;margin-left:0}@media only screen and (max-width:1024px){.fusion-body .fusion-builder-column-3{width:60%!important;order:0}.fusion-builder-column-3>.fusion-column-wrapper{margin-right:0;margin-left:0}.fusion-flex-container .fusion-row .fusion-builder-column-3>.fusion-column-inner-bg{margin-right:0;margin-left:0}}@media only screen and (max-width:640px){.fusion-body .fusion-builder-column-3{width:50%!important;order:1;margin-bottom:15px}.fusion-builder-column-3>.fusion-column-wrapper{margin-right:0;margin-left:0}.fusion-flex-container .fusion-row .fusion-builder-column-3>.fusion-column-inner-bg{margin-right:0;margin-left:0}}</style></div><div class="fusion-layout-column fusion_builder_column fusion-builder-column-4 fusion_builder_column_1_2 1_2 fusion-flex-column"><div class="fusion-column-wrapper fusion-flex-justify-content-flex-end fusion-content-layout-row" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><div class="fusion-text fusion-text-2"><p><a href="https://newswithviews.com/mypillow"><img src="https://newswithviews.com/wp-content/uploads/2021/06/nes-leader-600x120-1.png" alt="" width="600" height="120" class="alignnone size-full wp-image-39839" srcset="https://newswithviews.com/wp-content/uploads/2021/06/nes-leader-600x120-1-200x40.png 200w, https://newswithviews.com/wp-content/uploads/2021/06/nes-leader-600x120-1-300x60.png 300w, https://newswithviews.com/wp-content/uploads/2021/06/nes-leader-600x120-1-400x80.png 400w, https://newswithviews.com/wp-content/uploads/2021/06/nes-leader-600x120-1.png 600w" sizes="(max-width: 600px) 100vw, 600px"/></a></p>
</div></div><style type="text/css">.fusion-body .fusion-builder-column-4{width:50%!important;margin-top:0;margin-bottom:0}.fusion-builder-column-4>.fusion-column-wrapper{padding-top:0!important;padding-right:0!important;margin-right:0;padding-bottom:0!important;padding-left:0!important;margin-left:0}@media only screen and (max-width:1024px){.fusion-body .fusion-builder-column-4{width:60%!important;order:0}.fusion-builder-column-4>.fusion-column-wrapper{margin-right:0;margin-left:0}}@media only screen and (max-width:640px){.fusion-body .fusion-builder-column-4{width:50%!important;order:1;margin-bottom:15px}.fusion-builder-column-4>.fusion-column-wrapper{margin-right:0;margin-left:0}}</style></div></div><style type="text/css">.fusion-fullwidth.fusion-builder-row-2{z-index:999!important}.fusion-body .fusion-flex-container.fusion-builder-row-2{padding-top:0;margin-top:0;padding-right:0;padding-bottom:10px;margin-bottom:10px;padding-left:0}@media only screen and (max-width:640px){.fusion-body .fusion-flex-container.fusion-builder-row-2{padding-top:20px;padding-bottom:20px}}</style></div><div class="fusion-fullwidth fullwidth-box fusion-builder-row-3 fusion-flex-container hundred-percent-fullwidth non-hundred-percent-height-scrolling fusion-no-small-visibility fusion-custom-z-index" style="background-color: rgba(255,255,255,0);background-position: center center;background-repeat: no-repeat;border-width: 0px 0px 0px 0px;border-color:#ededed;border-style:solid;"><div class="fusion-builder-row fusion-row fusion-flex-align-items-center fusion-flex-justify-content-center" style="width:calc( 100% + 0px ) !important;max-width:calc( 100% + 0px ) !important;margin-left: calc(-0px / 2 );margin-right: calc(-0px / 2 );"><div class="fusion-layout-column fusion_builder_column fusion-builder-column-5 fusion_builder_column_1_1 1_1 fusion-flex-column"><div class="fusion-column-wrapper fusion-flex-justify-content-center fusion-content-layout-row" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;background-color:#f4f5f7;padding: 0px 0px 0px 0px;"><nav class="fusion-menu-element-wrapper direction-row mode-dropdown expand-method-hover submenu-mode-dropdown mobile-mode-collapse-to-button mobile-size-column-relative icons-position-left dropdown-carets-no has-active-border-bottom-no has-active-border-left-no has-active-border-right-no mobile-trigger-fullwidth-off mobile-indent-on mobile-justify-left main-justify-left loading expand-right submenu-transition-fade" aria-label="Menu" data-breakpoint="0" data-count="1" data-transition-type="fade" data-transition-time="300"><button type="button" class="avada-menu-mobile-menu-trigger" onClick="fusionNavClickExpandBtn(this);" aria-expanded="false"><span class="inner"><span class="collapsed-nav-text">Test2</span><span class="collapsed-nav-icon"><span class="collapsed-nav-icon-open fa-bars fas"></span><span class="collapsed-nav-icon-close fa-angle-up fas"></span></span></span></button><style>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</style><ul id="menu-nwv" class="fusion-menu fusion-custom-menu fusion-menu-element-list"><li id="menu-item-22299" class="nwv-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-22299" data-classes="nwv-nav" data-item-id="22299"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a href="/" class="fusion-background-highlight"><span class="menu-text">HOME</span></a></li><li id="menu-item-30900" class="nwv-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-30900" data-classes="nwv-nav" data-item-id="30900"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a href="https://newswithviews.com/donate" class="fusion-background-highlight"><span class="menu-text">ABOUT</span></a></li><li id="menu-item-22301" class="nwv-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22301 fusion-dropdown-menu" data-classes="nwv-nav" data-item-id="22301"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a href="/category/opinions" class="fusion-background-highlight"><span class="menu-text">ARTICLES</span><span class="fusion-open-nav-submenu"></span></a><button type="button" aria-label="Open submenu of ARTICLES" aria-expanded="false" class="fusion-open-nav-submenu fusion-open-nav-submenu-on-click" onclick="fusionNavClickExpandSubmenuBtn(this);"></button><ul class="sub-menu"><li id="menu-item-22385" class="nwv-nav menu-item menu-item-type-post_type menu-item-object-page menu-item-22385 fusion-dropdown-submenu" data-classes="nwv-nav"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a href="https://newswithviews.com/article-by-author/" class="fusion-background-highlight"><span>Article by Author</span></a></li><li id="menu-item-22390" class="nwv-nav menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22390 fusion-dropdown-submenu" data-classes="nwv-nav"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a href="https://newswithviews.com/category/opinions/" class="fusion-background-highlight"><span>Opinions</span></a></li><li id="menu-item-22391" class="nwv-nav menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22391 fusion-dropdown-submenu" data-classes="nwv-nav"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a href="https://newswithviews.com/category/guest-writer/" class="fusion-background-highlight"><span>Guest Writer</span></a></li><li id="menu-item-22393" class="nwv-nav menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22393 fusion-dropdown-submenu" data-classes="nwv-nav"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a href="https://newswithviews.com/category/national-headlines/" class="fusion-background-highlight"><span>National Headlines</span></a></li><li id="menu-item-22392" class="nwv-nav menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22392 fusion-dropdown-submenu" data-classes="nwv-nav"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a href="https://newswithviews.com/category/news-analysis/" class="fusion-background-highlight"><span>News Analysis</span></a></li><li id="menu-item-22369" class="nwv-nav menu-item menu-item-type-post_type menu-item-object-page menu-item-22369 fusion-dropdown-submenu" data-classes="nwv-nav"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a href="https://newswithviews.com/all-articles/" class="fusion-background-highlight"><span>Show All Articles</span></a></li></ul></li><li id="menu-item-22306" class="nwv-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-22306" data-classes="nwv-nav" data-item-id="22306"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a href="/writers" class="fusion-background-highlight"><span class="menu-text">WRITERS</span></a></li><li id="menu-item-22307" class="nwv-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22307 fusion-dropdown-menu" data-classes="nwv-nav" data-item-id="22307"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a target="_blank" rel="noopener noreferrer" href="https://nwvstore.com/" class="fusion-background-highlight"><span class="menu-text">STORE</span><span class="fusion-open-nav-submenu"></span></a><button type="button" aria-label="Open submenu of STORE" aria-expanded="false" class="fusion-open-nav-submenu fusion-open-nav-submenu-on-click" onclick="fusionNavClickExpandSubmenuBtn(this);"></button><ul class="sub-menu"><li id="menu-item-22308" class="nwv-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-22308 fusion-dropdown-submenu" data-classes="nwv-nav"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a target="_blank" rel="noopener noreferrer" href="https://nwvstore.com/books/" class="fusion-background-highlight"><span>Books</span></a></li><li id="menu-item-39518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39518 fusion-dropdown-submenu"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a href="https://nwvstore.com/childrens-books/" class="fusion-background-highlight"><span>Children&#8217;s Books</span></a></li><li id="menu-item-22309" class="nwv-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-22309 fusion-dropdown-submenu" data-classes="nwv-nav"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a target="_blank" rel="noopener noreferrer" href="https://nwvstore.com/dvds/" class="fusion-background-highlight"><span>DVDs</span></a></li><li id="menu-item-22310" class="nwv-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-22310 fusion-dropdown-submenu" data-classes="nwv-nav"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a target="_blank" rel="noopener noreferrer" href="https://nwvstore.com/merchandise/" class="fusion-background-highlight"><span>Merchandise</span></a></li></ul></li><li id="menu-item-22311" class="nwv-nav menu-item menu-item-type-post_type menu-item-object-page menu-item-22311" data-classes="nwv-nav" data-item-id="22311"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a href="https://newswithviews.com/contact/" class="fusion-background-highlight"><span class="menu-text">CONTACT</span></a></li><li id="menu-item-22312" class="nwv-nav menu-item menu-item-type-post_type menu-item-object-page menu-item-22312" data-classes="nwv-nav" data-item-id="22312"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a href="https://newswithviews.com/advertise/" class="fusion-background-highlight"><span class="menu-text">ADVERTISE</span></a></li></ul></nav></div><style type="text/css">.fusion-body .fusion-builder-column-5{width:100%!important;margin-top:0;margin-bottom:0}.fusion-builder-column-5>.fusion-column-wrapper{padding-top:0!important;padding-right:0!important;margin-right:0;padding-bottom:0!important;padding-left:0!important;margin-left:0}@media only screen and (max-width:1024px){.fusion-body .fusion-builder-column-5{width:60%!important;order:0}.fusion-builder-column-5>.fusion-column-wrapper{margin-right:0;margin-left:0}}@media only screen and (max-width:640px){.fusion-body .fusion-builder-column-5{width:50%!important;order:1;margin-bottom:15px}.fusion-builder-column-5>.fusion-column-wrapper{margin-right:0;margin-left:0}}</style></div></div><style type="text/css">.fusion-fullwidth.fusion-builder-row-3{z-index:999!important}.fusion-body .fusion-flex-container.fusion-builder-row-3{padding-top:0;margin-top:0;padding-right:0;padding-bottom:0;margin-bottom:0;padding-left:0}@media only screen and (max-width:640px){.fusion-body .fusion-flex-container.fusion-builder-row-3{padding-top:20px;padding-bottom:20px}}</style></div><div class="fusion-fullwidth fullwidth-box fusion-builder-row-4 fusion-flex-container nonhundred-percent-fullwidth non-hundred-percent-height-scrolling fusion-no-medium-visibility fusion-no-large-visibility" style="background-color: #f7f7f7;background-position: center center;background-repeat: no-repeat;border-width: 0px 0px 0px 0px;border-color:#eae9e9;border-style:solid;"><div class="fusion-builder-row fusion-row fusion-flex-align-items-flex-start fusion-flex-justify-content-center" style="max-width:calc( 1200px + 0px );margin-left: calc(-0px / 2 );margin-right: calc(-0px / 2 );"><div class="fusion-layout-column fusion_builder_column fusion-builder-column-6 fusion_builder_column_1_1 1_1 fusion-flex-column fusion-no-medium-visibility fusion-no-large-visibility"><div class="fusion-column-wrapper fusion-flex-justify-content-center fusion-content-layout-row" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 5px 0px 5px;"><div class="fusion-text fusion-text-3 fusion-text-no-margin" style="margin-top:0px;margin-right:0px;margin-bottom:0px;margin-left:0px;"><p><a href="https://www.newswithviews.com"><img class="aligncenter wp-image-39153 size-full" src="https://newswithviews.com/wp-content/uploads/2021/05/NWV-logo-2021.png" alt="" width="400" height="90" srcset="https://newswithviews.com/wp-content/uploads/2021/05/NWV-logo-2021-200x45.png 200w, https://newswithviews.com/wp-content/uploads/2021/05/NWV-logo-2021-300x68.png 300w, https://newswithviews.com/wp-content/uploads/2021/05/NWV-logo-2021.png 400w" sizes="(max-width: 400px) 100vw, 400px"/></a></p>
</div><nav class="fusion-menu-element-wrapper direction-row mode-dropdown expand-method-hover submenu-mode-dropdown mobile-mode-collapse-to-button mobile-size-column-relative icons-position-left dropdown-carets-no has-active-border-bottom-no has-active-border-left-no has-active-border-right-no mobile-trigger-fullwidth-off mobile-indent-on mobile-justify-left main-justify-left loading expand-right submenu-transition-fade fusion-no-medium-visibility fusion-no-large-visibility" aria-label="Menu" data-breakpoint="0" data-count="2" data-transition-type="fade" data-transition-time="300"><button type="button" class="avada-menu-mobile-menu-trigger" onClick="fusionNavClickExpandBtn(this);" aria-expanded="false"><span class="inner"><span class="collapsed-nav-text">Test2</span><span class="collapsed-nav-icon"><span class="collapsed-nav-icon-open fa-bars fas"></span><span class="collapsed-nav-icon-close fa-angle-up fas"></span></span></span></button><style>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</style><ul id="menu-news-ticker-1" class="fusion-menu fusion-custom-menu fusion-menu-element-list"><li class="newsticker-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-31579" data-classes="newsticker-nav" data-item-id="31579"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a target="_blank" rel="noopener noreferrer" href="https://www.naturalnews.com/2021-11-02-science-horror-vaccine-spike-protein-enters-cell-nuclei-suppresses-dna-repair-engine-of-the-human-body-cancer-aging.html" class="fusion-background-highlight"><span class="menu-text">Science Horror: Vaccine spike protein enters cell nuclei, suppresses DNA repair</span></a></li></ul></nav></div><style type="text/css">.fusion-body .fusion-builder-column-6{width:100%!important;margin-top:0;margin-bottom:0}.fusion-builder-column-6>.fusion-column-wrapper{padding-top:0!important;padding-right:5px!important;margin-right:0;padding-bottom:0!important;padding-left:5px!important;margin-left:0}@media only screen and (max-width:1024px){.fusion-body .fusion-builder-column-6{width:60%!important;order:0}.fusion-builder-column-6>.fusion-column-wrapper{margin-right:0;margin-left:0}}@media only screen and (max-width:640px){.fusion-body .fusion-builder-column-6{width:100%!important;order:1;margin-bottom:15px}.fusion-builder-column-6>.fusion-column-wrapper{padding-right:5px!important;margin-right:0;padding-left:5px!important;margin-left:0}}</style></div></div><style type="text/css">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</style></div><div class="fusion-fullwidth fullwidth-box fusion-builder-row-5 fusion-flex-container hundred-percent-fullwidth non-hundred-percent-height-scrolling fusion-no-medium-visibility fusion-no-large-visibility" style="background-color: #f7f7f7;background-position: center center;background-repeat: no-repeat;border-width: 0px 0px 0px 0px;border-color:#eae9e9;border-style:solid;"><div class="fusion-builder-row fusion-row fusion-flex-align-items-flex-start" style="width:calc( 100% + 0px ) !important;max-width:calc( 100% + 0px ) !important;margin-left: calc(-0px / 2 );margin-right: calc(-0px / 2 );"><div class="fusion-layout-column fusion_builder_column fusion-builder-column-7 fusion_builder_column_1_2 1_2 fusion-flex-column fusion-no-medium-visibility fusion-no-large-visibility"><div class="fusion-column-wrapper fusion-flex-justify-content-flex-start fusion-content-layout-row" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><div style="text-align:left;"><style type="text/css">.fusion-button.button-2 .fusion-button-text,.fusion-button.button-2 i{color:#fff}.fusion-button.button-2 .fusion-button-icon-divider{border-color:#fff}.fusion-button.button-2:hover .fusion-button-text,.fusion-button.button-2:hover i,.fusion-button.button-2:focus .fusion-button-text,.fusion-button.button-2:focus i,.fusion-button.button-2:active .fusion-button-text,.fusion-button.button-2:active{color:#fff}.fusion-button.button-2:hover .fusion-button-icon-divider,.fusion-button.button-2:hover .fusion-button-icon-divider,.fusion-button.button-2:active .fusion-button-icon-divider{border-color:#fff}.fusion-button.button-2:hover,.fusion-button.button-2:focus,.fusion-button.button-2:active{border-color:#fff}.fusion-button.button-2{border-color:#fff;border-radius:2px}.fusion-button.button-2{background:#c81c1b}.fusion-button.button-2:hover,.button-2:focus,.fusion-button.button-2:active{background:#c81c1b}</style><a class="fusion-button button-flat button-medium button-custom button-2 fusion-button-default-span fusion-button-default-type fusion-no-medium-visibility fusion-no-large-visibility" target="_self" href="https://newswithviews.com/contribute/"><span class="fusion-button-text">CONTRIBUTE</span></a></div></div><style type="text/css">.fusion-body .fusion-builder-column-7{width:50%!important;margin-top:0;margin-bottom:0}.fusion-builder-column-7>.fusion-column-wrapper{padding-top:0!important;padding-right:0!important;margin-right:0;padding-bottom:0!important;padding-left:0!important;margin-left:0}@media only screen and (max-width:1024px){.fusion-body .fusion-builder-column-7{width:60%!important;order:0}.fusion-builder-column-7>.fusion-column-wrapper{margin-right:0;margin-left:0}}@media only screen and (max-width:640px){.fusion-body .fusion-builder-column-7{width:50%!important;order:1}.fusion-builder-column-7>.fusion-column-wrapper{padding-top:10px!important;margin-right:0;margin-left:0}}</style></div><div class="fusion-layout-column fusion_builder_column fusion-builder-column-8 fusion_builder_column_1_2 1_2 fusion-flex-column fusion-no-medium-visibility fusion-no-large-visibility"><div class="fusion-column-wrapper fusion-flex-justify-content-flex-end fusion-content-layout-row" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><div class="fusion-text fusion-text-4"><p><a href="https://amzn.to/2QSWJXR" target="_blank" rel="noopener noreferrer"><img class="alignright wp-image-39320" src="https://newswithviews.com/wp-content/uploads/2021/05/mypillow-nwv-no-bg.png" alt="" width="150" height="72" srcset="https://newswithviews.com/wp-content/uploads/2021/05/mypillow-nwv-no-bg-200x96.png 200w, https://newswithviews.com/wp-content/uploads/2021/05/mypillow-nwv-no-bg.png 250w" sizes="(max-width: 150px) 100vw, 150px"/></a></p>
</div></div><style type="text/css">.fusion-body .fusion-builder-column-8{width:50%!important;margin-top:0;margin-bottom:0}.fusion-builder-column-8>.fusion-column-wrapper{padding-top:0!important;padding-right:0!important;margin-right:0;padding-bottom:0!important;padding-left:0!important;margin-left:0}@media only screen and (max-width:1024px){.fusion-body .fusion-builder-column-8{width:60%!important;order:0}.fusion-builder-column-8>.fusion-column-wrapper{margin-right:0;margin-left:0}}@media only screen and (max-width:640px){.fusion-body .fusion-builder-column-8{width:50%!important;order:1;margin-top:-10px}.fusion-builder-column-8>.fusion-column-wrapper{margin-right:0;margin-left:0}}</style></div></div><style type="text/css">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</style></div><div class="fusion-fullwidth fullwidth-box fusion-builder-row-6 fusion-flex-container hundred-percent-fullwidth non-hundred-percent-height-scrolling fusion-no-medium-visibility fusion-no-large-visibility" style="background-color: #f7f7f7;background-position: center center;background-repeat: no-repeat;border-width: 0px 0px 0px 0px;border-color:#eae9e9;border-style:solid;"><div class="fusion-builder-row fusion-row fusion-flex-align-items-flex-start" style="width:calc( 100% + 0px ) !important;max-width:calc( 100% + 0px ) !important;margin-left: calc(-0px / 2 );margin-right: calc(-0px / 2 );"><div class="fusion-layout-column fusion_builder_column fusion-builder-column-9 fusion_builder_column_1_1 1_1 fusion-flex-column fusion-no-medium-visibility fusion-no-large-visibility"><div class="fusion-column-wrapper fusion-flex-justify-content-flex-end fusion-content-layout-row" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><nav class="fusion-menu-element-wrapper direction-row mode-dropdown expand-method-hover submenu-mode-dropdown mobile-mode-collapse-to-button mobile-size-column-relative icons-position-left dropdown-carets-no has-active-border-bottom-no has-active-border-left-no has-active-border-right-no mobile-trigger-fullwidth-off mobile-indent-on mobile-justify-left main-justify-left loading expand-right submenu-transition-fade fusion-no-medium-visibility fusion-no-large-visibility" aria-label="Menu" data-breakpoint="0" data-count="3" data-transition-type="fade" data-transition-time="300"><button type="button" class="avada-menu-mobile-menu-trigger" onClick="fusionNavClickExpandBtn(this);" aria-expanded="false"><span class="inner"><span class="collapsed-nav-text">Test2</span><span class="collapsed-nav-icon"><span class="collapsed-nav-icon-open fa-bars fas"></span><span class="collapsed-nav-icon-close fa-angle-up fas"></span></span></span></button><style>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</style><ul id="menu-nwv-header" class="fusion-menu fusion-custom-menu fusion-menu-element-list"><li id="menu-item-39276" class="nwv-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-39276" data-classes="nwv-nav" data-item-id="39276"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a href="/" class="fusion-background-highlight"><span class="menu-text">HOME</span></a></li><li id="menu-item-39277" class="nwv-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-39277" data-classes="nwv-nav" data-item-id="39277"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a href="https://newswithviews.com/donate" class="fusion-background-highlight"><span class="menu-text">ABOUT</span></a></li><li id="menu-item-39278" class="nwv-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-39278 fusion-dropdown-menu" data-classes="nwv-nav" data-item-id="39278"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a href="/category/opinions" class="fusion-background-highlight"><span class="menu-text">ARTICLES</span><span class="fusion-open-nav-submenu"></span></a><button type="button" aria-label="Open submenu of ARTICLES" aria-expanded="false" class="fusion-open-nav-submenu fusion-open-nav-submenu-on-click" onclick="fusionNavClickExpandSubmenuBtn(this);"></button><ul class="sub-menu"><li id="menu-item-39279" class="nwv-nav menu-item menu-item-type-post_type menu-item-object-page menu-item-39279 fusion-dropdown-submenu" data-classes="nwv-nav"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a href="https://newswithviews.com/article-by-author/" class="fusion-background-highlight"><span>Article by Author</span></a></li><li id="menu-item-39280" class="nwv-nav menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39280 fusion-dropdown-submenu" data-classes="nwv-nav"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a href="https://newswithviews.com/category/opinions/" class="fusion-background-highlight"><span>Opinions</span></a></li><li id="menu-item-39281" class="nwv-nav menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39281 fusion-dropdown-submenu" data-classes="nwv-nav"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a href="https://newswithviews.com/category/guest-writer/" class="fusion-background-highlight"><span>Guest Writer</span></a></li><li id="menu-item-39282" class="nwv-nav menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39282 fusion-dropdown-submenu" data-classes="nwv-nav"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a href="https://newswithviews.com/category/national-headlines/" class="fusion-background-highlight"><span>National Headlines</span></a></li><li id="menu-item-39283" class="nwv-nav menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39283 fusion-dropdown-submenu" data-classes="nwv-nav"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a href="https://newswithviews.com/category/news-analysis/" class="fusion-background-highlight"><span>News Analysis</span></a></li><li id="menu-item-39284" class="nwv-nav menu-item menu-item-type-post_type menu-item-object-page menu-item-39284 fusion-dropdown-submenu" data-classes="nwv-nav"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a href="https://newswithviews.com/all-articles/" class="fusion-background-highlight"><span>Show All Articles</span></a></li></ul></li><li id="menu-item-39285" class="nwv-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-39285" data-classes="nwv-nav" data-item-id="39285"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a href="/writers" class="fusion-background-highlight"><span class="menu-text">WRITERS</span></a></li><li id="menu-item-39286" class="nwv-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-39286 fusion-dropdown-menu" data-classes="nwv-nav" data-item-id="39286"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a target="_blank" rel="noopener noreferrer" href="https://nwvstore.com/" class="fusion-background-highlight"><span class="menu-text">STORE</span><span class="fusion-open-nav-submenu"></span></a><button type="button" aria-label="Open submenu of STORE" aria-expanded="false" class="fusion-open-nav-submenu fusion-open-nav-submenu-on-click" onclick="fusionNavClickExpandSubmenuBtn(this);"></button><ul class="sub-menu"><li id="menu-item-39287" class="nwv-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-39287 fusion-dropdown-submenu" data-classes="nwv-nav"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a target="_blank" rel="noopener noreferrer" href="https://nwvstore.com/books/" class="fusion-background-highlight"><span>Books</span></a></li><li id="menu-item-39517" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39517 fusion-dropdown-submenu"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a href="https://nwvstore.com/childrens-books/" class="fusion-background-highlight"><span>Children&#8217;s Books</span></a></li><li id="menu-item-39288" class="nwv-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-39288 fusion-dropdown-submenu" data-classes="nwv-nav"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a target="_blank" rel="noopener noreferrer" href="https://nwvstore.com/dvds/" class="fusion-background-highlight"><span>DVDs</span></a></li><li id="menu-item-39289" class="nwv-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-39289 fusion-dropdown-submenu" data-classes="nwv-nav"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a target="_blank" rel="noopener noreferrer" href="https://nwvstore.com/merchandise/" class="fusion-background-highlight"><span>Merchandise</span></a></li></ul></li><li id="menu-item-39290" class="nwv-nav menu-item menu-item-type-post_type menu-item-object-page menu-item-39290" data-classes="nwv-nav" data-item-id="39290"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a href="https://newswithviews.com/contact/" class="fusion-background-highlight"><span class="menu-text">CONTACT</span></a></li><li id="menu-item-39291" class="nwv-nav menu-item menu-item-type-post_type menu-item-object-page menu-item-39291" data-classes="nwv-nav" data-item-id="39291"><span class="background-default transition-fade"></span><span class="background-active transition-fade"></span><a href="https://newswithviews.com/advertise/" class="fusion-background-highlight"><span class="menu-text">ADVERTISE</span></a></li></ul></nav></div><style type="text/css">.fusion-body .fusion-builder-column-9{width:100%!important;margin-top:0;margin-bottom:0}.fusion-builder-column-9>.fusion-column-wrapper{padding-top:0!important;padding-right:0!important;margin-right:0;padding-bottom:0!important;padding-left:0!important;margin-left:0}@media only screen and (max-width:1024px){.fusion-body .fusion-builder-column-9{width:60%!important;order:0}.fusion-builder-column-9>.fusion-column-wrapper{margin-right:0;margin-left:0}}@media only screen and (max-width:640px){.fusion-body .fusion-builder-column-9{width:100%!important;order:1;margin-bottom:15px}.fusion-builder-column-9>.fusion-column-wrapper{margin-right:0;margin-left:0}}</style></div></div><style type="text/css">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</style></div>
<!-- AI CONTENT END 1 -->
</section>
<div id="sliders-container">
</div>
<div class="avada-page-titlebar-wrapper" role="banner">
<div class="fusion-page-title-bar fusion-page-title-bar-none fusion-page-title-bar-left">
<div class="fusion-page-title-row">
<div class="fusion-page-title-wrapper">
<div class="fusion-page-title-captions">
</div>
<div class="fusion-page-title-secondary">
<div class="fusion-breadcrumbs"><span class="fusion-breadcrumb-item"><a href="https://newswithviews.com" class="fusion-breadcrumb-link"><span>Home</span></a></span><span class="fusion-breadcrumb-sep">/</span><span class="fusion-breadcrumb-item"><a href="https://newswithviews.com/category/november-2021/" class="fusion-breadcrumb-link"><span>November 2021</span></a></span>, <span class="fusion-breadcrumb-item"><a href="https://newswithviews.com/category/opinions/" class="fusion-breadcrumb-link"><span>Opinions</span></a></span><span class="fusion-breadcrumb-sep">/</span><span class="fusion-breadcrumb-item"><span class="breadcrumb-leaf">A Letter From the Bowels of the D.C./Bidenista Jan-6er Gulag</span></span></div>						</div>
</div>
</div>
</div>
</div>
<main id="main" class="clearfix ">
<div class="fusion-row" style="">
<section id="content" style="float: left;">
<article id="post-41210" class="post post-41210 type-post status-publish format-standard hentry category-november-2021 category-opinions">
<div class="fusion-post-title-meta-wrap">
<h1 class="entry-title fusion-post-title">A Letter From the Bowels of the D.C./Bidenista Jan-6er Gulag</h1>									<div class="fusion-meta-info"><div class="fusion-meta-info-wrapper">By <span class="vcard"><span class="fn"><a href="https://newswithviews.com/author/steveny/" title="Posts by Steven Yates" rel="author">Steven Yates</a></span></span><span class="fusion-inline-sep">|</span><span class="updated rich-snippet-hidden">2021-11-09T02:00:44-05:00</span><span>November 9th, 2021</span><span class="fusion-inline-sep">|</span></div></div>					</div>
<div class="post-content">
<p><img class=" wp-image-16750 alignleft" src="https://newswithviews.com/wp-content/uploads/2017/02/steven-yates-e1489169036606.jpg" alt="" width="86" height="115"/>By Steven Yates</p>
<p>November 9, 2021</p>
<p>The letter below has been circulating via <a href="https://www.unz.com/aanglin/a-letter-from-the-dc-gulag/">one of the sites Big Tech has banned</a>, passed along by a writer widely denounced. I think Andrew Anglin is on the hard-left Southern Poverty Law Center’s hate list, although I did not check.</p>
<p>While corporate media would have you believe “justice” is being served to those who breached the Capitol on January 6, horror stories have been leaking out — like this one. More proof that the rule of law is dead, if this does not prompt a Congressional investigation.</p>
<p>I’ve stated previously that I thought entering the Capitol on January 6 was extremely ill-advised at best. Even if the election was stolen, it was too late to stop the certification of Joe Biden.I remember advising South Carolina friends not to go near the Asylum on the Potomac that day. I suspected a trap, and that it would not end well.</p>
<p>Was I right, or was I right?</p>
<p>That said, what happened was neither an <em>insurrection</em> nor a <em>riot</em>, no matter how many times corporate media’s paid shills use those words. <em>Insurrections</em> aim at bring down governments. No one was trying to bring down the U.S. government. <em>Riots </em>were what occurred following the death of George Floyd the previous year. Despite doing vastly more damage in over a dozen cities, not only were the perps handled with kid gloves by law enforcement and corporate media shills, but if whites tried to protect themselves or their property, <em>they</em> were the ones the compromised legal system went after. Ask the McCloskeys. Or Kyle Rittenhouse.</p>
<div class='code-block code-block-1 ai-viewport-3' style='margin: 8px auto 8px 0; text-align: left; display: block; clear: both;'>
<a href="https://heartyhousehold.com/product/set-of-4-books-my-little-book-of-dear-god-letter-all-individual-stories/"><img src="https://newswithviews.com/wp-content/uploads/2021/06/Copy-of-nwv-dear-god-article-paragraph-e1624546993922.jpg" alt="" width="350" height="70" class="alignnone size-full wp-image-39961"/></a></div>
<p>These cases all reflect the double-standard in force. If you are on the left and commit crimes, you are handled with kid gloves. If you are on the right and acting in self-defense, you are demonized and destroyed if possible.</p>
<p>We are seeing the same thing in the Charlottesville <em>lawfare</em> civil trial, underway for a week as of this writing: not just a show trial but a carefully targeted campaign of personal destruction against the defendants. Witness also the difference implied by placing Heather Heyer (a leftist) on a cultural pedestal while Ashli Babbitt (Trump supporter) is derided, her grieving family told she got what she deserved.</p>
<p>As for the letter to follow, it could have been sent from a Soviet gulag, or perhaps from a prison in Castro’s Cuba. The “Jan-6ers” aren’t even political prisoners, they are more akin to POWs! Their conditions clearly violate <em>several</em> Amendments in the Bill of Rights. Some will spend the rest of their lives dealing with PTSD after doing time in the Bidenista Gulag. Keep in mind that few if any “Jan-6ers” had <em>any</em> prior serious brushes with the law. Many were professionals who owned businesses that are now gone along with their property and their assets. These people could have been your neighbors, or fellow churchgoers. To the best of my knowledge, never before have U.S. citizens been treated like this for <em>any</em> reason. The Japanese put in internment camps during the Second World War were not in solitary confinement. Nor were they beaten, starved, or deprived of medical attention.</p>
<p>I reproduce the letter exactly as I found it, not changing a word. I hesitated to include the author’s name, but Anglin did, and so presumably it is too late to protect him or others from potential further retribution.</p>
<p>Readand weep for “your” country, that under the Bidenista tyranny it has fallen to doing this to its own people!And be sure to pass this on to those you know, or those on your email lists. Again, we have a powerful mainstream narrative of denial to overcome (<a href="https://www.yahoo.com/news/marjorie-taylor-greene-visited-accused-150647721.html">example</a>). The more who see this letter, the better chance of a critical mass of Americans demanding that <em>something be done to stop this atrocity!</em></p>
<p><strong>Dear Fellow Americans –</strong></p>
<p><strong>I never thought I’d write a letter like this, but we’re living in very different times. This is my cry for help.</strong></p>
<p><strong>My name is Nathan DeGrave, and as a non violent participant at the Jan 6th rally, I’ve spent the last 9 months detained as a political prisoner in pod C2B at the DC DOC…otherwise known as DC’s Gitmo.</strong></p>
<p><strong>The conditions here for Jan 6ers have been inhumane. In fact, some inmates are even begging to be transferred to GUANTANAMO BAY, where even THEY have more acceptable standards.</strong></p>
<p><strong>Class action LAWSUITS are being filed against this prison; and even the ACLU has gotten involved. Senators Matt Gaetz and Marjorie Taylor Greene have since attempted to gain access to this facility and inspect the conditions of the jail, only to be denied.</strong></p>
<p><strong>The vile filth of what has become our daily life is being illegally HIDDEN from the members of OUR OWN CONGRESS.</strong></p>
<p><strong>So…let me tell you about what me and many of the other Jan 6ers have been experiencing in DC’s Gitmo. It is my hope that with MEDIA EXPOSURE and the awareness of the American public, that SOMETHING may be done and this never happens to anyone ever again.</strong></p>
<p><strong>OUR CONDITIONS</strong></p>
<p><strong>For the first 120 days in DC’s Gitmo, Jan 6ers experienced DAILY LOCKDOWNS for 23-24 HOURS before being allowed to leave our small 120 sq. ft cell. The PHYSICAL and MENTAL ANGUISH that results from this kind of SEVERE ISOLATION has caused many people to go on a RAPID mental decline.</strong></p>
<p><strong>As a result, a large percentage of us are HEAVILY MEDICATED with anti-anxiety and anti-depressant drugs, which helps to cope with the psychological and mental ABUSE we endure.</strong></p>
<p><strong>Many times, the little rec we DO receive is STRIPPED AWAY if our cell isn’t up to the standards of the guard on duty. This changes from day to day. Jan 6ers have lost rec time and out of cell activity ANY TIME news interviews about the jail are aired on TV, people speak up about our conditions, or rallies are held in our name. We’ll probably have a lock down upon the publishing of this letter. So I have already warned those I know in advance..</strong></p>
<p><strong>Masks are WEAPONIZED and used against us, even though we NEVER leave the facility. Officers have walked in with the SOLE INTENTION of needing to write 20-30 disciplinary reports against Jan 6ers, which adversely effects our chances of release and causes loss of privileges, phone time and commissary. Masks need to be covering both the nose and mouth AT ALL TIMES or we are threatened and locked down in our cells. Jan 6ers are always respectful to the employees around us, but C.Os maintain the need to invent reasons for discipline.</strong></p>
<p><strong>PRIVILEGED LEGAL DOCUMENTS have been CONFISCATED and gone missing from various cells, and HIGHLY SENSITIVE discovery (video evidence under attorney/client privilege) is watched by employees during our legal calls.</strong></p>
<p><strong>Jordan Mink, for example, had all discovery TAKEN by ERT officers on August 23rd despite the objection of his attorney. They handcuffed him, searched his room, and then proceeded to take all video evidence in his possession. Additionally, legal visits take 2-3 WEEKS or more to be scheduled, leaving little time to discuss our defense and prepare for trial.</strong></p>
<p><strong>The EXTREME medical neglect in this facility has caused a variety of adverse illnesses and disease. Some show signs of scurvy. And some even have Covid like symptoms, but medical personnel have refused to treat it.</strong></p>
<p><strong>Christopher Worrell, for example, is an inmate with Cancer, who also broke his hand in prison and requires surgery. Both have been completely ignored. Federal judge Royce Lamberth got to the point where on October 12th, he filed contempt of court charges against the warden of the DC DOC, claiming that Worrell’s civil rights have been violated, and demanding the U.S attorney general inquire further about his and other possible violations.</strong></p>
<p><strong>Another inmate, Peter Stager, WAITED FOUR MONTHS to receive his CPAP breathing machine, and has needed an MRI since spring, which has also been ignored by staff.</strong></p>
<p><strong>The harsh, unlivable conditions of our unit has caused health hazards that defy Department of Health regulations. And on at least five occasions, RAW SEWAGE has overflowed our unit, causing human fecal matter to flood the floors and rooms. That’s also in addition to the MOLD on cell walls, as well as the rusty pipes, and DIRTY WATER that flows from these sinks. White rags TURN BROWN when exposed to the water from our faucets.</strong></p>
<p><strong>We are undergoing SEVERE NUTRITIONAL DEFICIENCIES and STARVATION. For breakfast this morning, I received a tray of flavorless paste, two slices of bread, and a slice of bologna. Lunches usually consist of rice and beans, but we’ll get cold chicken/beef patties if we are lucky. For dinner, we are sometimes fed a diet of cheese sandwiches, and bologna and cheese 4 to 5 times per week.</strong></p>
<p><strong>Without commissary, people like myself are FORCED TO STARVE. I suffer from HEADACHES and NAUSEA on an almost REGULAR BASIS from the malnutrition and constant hunger I am subjected to. I have lost ALMOST 15 POUNDS since I’ve been detained.</strong></p>
<p><strong>Our rights to personal hygiene are also totally neglected. Razors are PROHIBITED, and inmates are forced to either go unshaved, and grow long beards, or use a razor free cream that BURNS and IRRITATES the skin. But many other jails have allowed the use of razors without incident. Haircuts are also PROHIBITED from unvaccinated inmates. For me, it’s been nearly 9 months. I look VIRTUALLY UNRECOGNIZABLE in the condition I’m in. I fear even my family would not recognize me.</strong></p>
<p><strong>Contact with the outside world, from legal visits to seeing loved ones is HIGHLY RESTRICTED. After in-person visits, legal or otherwise, we are forced to undergo humiliating STRIP SEARCHES, despite ALL visitors being thoroughly checked for contraband. If it’s a legal visit, we are placed in a 14 day quarantine, with no out of cell time; EVEN IF your attorney is VACCINATED and tests NEGATIVE for Covid. Visits with friends or family members, for unvaccinated inmates, are NEVER ALLOWED.</strong></p>
<p><strong>As a result, many people have skipped critical meetings with their council, and NEVER get an opportunity to see friends or family. VIDEO VISITATION, while available to the rest of the jail, is RESTRICTED in the Jan 6 pod. Mail is delayed for MONTHS, and phone calls are limited to a MAXIMUM of pre approved 12 numbers. If there’s anyone else in our extended family or otherwise we’d like to call, we’re pretty much out of luck.</strong></p>
<p><strong>RELIGIOUS SERVICES, protected by the 1st amendment, are NOT provided to Jan 6ers. Neither are in person classes or other activities available to the rest of the jail. An inmate named Ryan Samsel, instead attempted to organize his own bible study inside the pod, until he was viciously BEATEN and LEFT FOR DEAD by correctional officers. He suffered a broken eye socket and brain damage as a result of the vicious attack. He’s now permanently blind in one eye. On another occasion, Scott Fairlamb was confronted by an officer in the middle of the night, and his life was threatened, once the officer’s body cam was disabled. Many, like myself, are afraid they could be the next victim.</strong></p>
<p><strong>And last but not least, we experience racism from many guards on a daily basis, being the ONLY WHITE REPUBLICANS in the entire jail. The false narrative is has been passed around the jail and to corrections officers that we are “white supremacists” (we are NOT). The inmate population is predominantly black, so we are at risk being here because of this false narrative. The guards are mostly liberal migrants from Africa who have been conditioned to hate us, and hate America. Jan 6ers have been mocked, beaten and ridiculed by guards for singing the National Anthem. The Corrections Officers despise our politics and the love we have for this country. At one point, an officer even yelled “FUCK AMERICA!”, and threatened to lock us down FOR A WEEK if we attempted to sing the National Anthem again.</strong></p>
<p><strong>THE TRUTH ABOUT MY STORY</strong></p>
<p><strong>Finally, I feel like I should touch briefly on the government and prosecutor’s portrayal of who I am as a person.</strong></p>
<p><strong>No, I am not a terrorist, extremist or any of the other names I’ve been called by the government. More than anything, I am a red blooded patriot and I love this country more than anything.</strong></p>
<p><strong>I am being unfairly prosecuted and definitely overcharged. I never assaulted anyone, destroyed property, or stolen anything. I walked through wide open doors to enter the Capitol, along with my camera crew hoping to get the rally on video. I was never even armed at any point inside the Capitol.</strong></p>
<p><strong>Our goal was to make a documentary, and get likes and shares on social media. Yes I wore a costume (that the prosecutor refers to as paramilitary gear and body armor) but it was for the movie and was nothing of the sort.</strong></p>
<p><strong>And yet, 9 months later here I sit, with 10 years worth of charges and no hope for a future. The surveillance footage shows absolutely no signs of assault, and despite attempts by media companies to get it released to the public, the government has denied it.</strong></p>
<p><strong>I think that’s because they are fully aware that this footage is questionable at worst, and exonerates me at best. Please don’t be fooled by the media. I am a loving and peaceful person with no history of violence.</strong></p>
<p><strong>This weaponized DOJ and their blatant resentment of my respect for President Donald Trump is putting me in a situation that makes me feel helpless in my current situation.</strong></p>
<p><strong>HOW YOU CAN HELP</strong></p>
<p><strong>Despite me and other Jan 6ers experiencing these unthinkable conditions, all of us remain POSITIVE and HOPEFUL that, in the end, JUSTICE WILL PREVAIL. We maintain a LOVE for this country and the Constitution like no other. The only thing keeping us going is our undying patriotism, the camaraderie between one another and our faith in God.</strong></p>
<p><strong>Please…SHARE THIS LETTER with EVERYONE you know: friends and family, senators, representatives, political organizers, civil rights groups and media outlets.</strong></p>
<p><strong>The truth HAS to get out. And the jail MUST PAY for what they are doing to this country’s citizens.</strong></p>
<p><strong>As a result of this unlawful detainment the last 9 months, I have lost everything. The successful business I spent 13 years of my life working on, my apartment in Las Vegas, social media accounts with a lifetime of memories…you name it.</strong></p>
<p><strong>The government has essentially CANCELLED ME. Not only that, but following the arrest, my best friend of 12 years robbed my apartment, stole my cat, and hacked my personal Instagram with 100,000+ followers.</strong></p>
<p><strong>Since then, I often go between feelings of hopefulness and moments of depression. I wonder if I can ever recover from this, but I have to remind myself to never give up.</strong></p>
<p><strong>There are major medical complications I now struggle with as a result of the jail’s neglect of my health since being here.</strong></p>
<p><strong>If there is any way I hope to recover, my only hope are the ones who are reading this. I was on top of the world once upon a time, and that life seems now only like a distant memory.</strong></p>
<p><strong>If there’s anything you can do to help, I would appreciate anything at all. Inmates here are being extorted with lack of nutrition, forcing me to spend most of what’s left on commissary which I can no longer afford.</strong></p>
<p><strong>I need desperate help with my legal expenses and just help staying alive in here with commissary and all the expenses I still have on the outside as my livelihood and life has been stripped away from me. Thank you for any her you can afford, even if it is a few dollars it goes a long way in here.</strong></p>
<p><strong>Sincerely and with love,</strong></p>
<p><strong>Nathaniel DeGrave</strong></p>
<p>Unfortunately this came to me with no information on how to donate. I will investigate options and append anything I find out to future articles (I’m reasonably sure any attempt at a GoFundMe would be deplatformed).</p>
<p>Steven Yates’s new book <em>What Should Philosophy Do? A Theory</em> is available <a href="https://www.amazon.com/What-Should-Philosophy-Do-Theory/dp/1725263750/?_encoding=UTF8&amp;pd_rd_w=P1HHa&amp;pf_rd_p=6e9da02f-f7a3-444f-aea6-9ef09ed8bb89&amp;pf_rd_r=JDM3W9QTQ48M324TWJ2T&amp;pd_rd_r=f30e5047-bbe4-4c13-8d54-6cda3826cc23&amp;pd_rd_wg=03IYb&amp;ref_=pd_gw_ci_mcx_mr_hp_d">here</a> and <a href="https://wipfandstock.com/9781725263758/what-should-philosophy-do/">here</a>.</p>
<p>Please consider supporting my work on <a href="https://www.patreon.com/stevenyates">Patreon.com</a>.</p>
<p>© 2021 Steven Yates &#8211; All Rights Reserved</p>
<p>E-Mail Steven Yates: <a href="mailto:freeyourmindinsc@yahoo.com">freeyourmindinsc@yahoo.com</a></p>
<!-- AI CONTENT END 2 -->
<div class="printfriendly pf-button  pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-md.png" alt="Print Friendly, PDF & Email"/></a></div>							</div>
<div class="fusion-theme-sharing-box fusion-single-sharing-box share-box">
<h4>Share This Article</h4>
<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#3b5998;" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnewswithviews.com%2Fa-letter-from-the-bowels-of-the-d-c-bidenista-jan-6er-gulag%2F&amp;t=A%20Letter%20From%20the%20Bowels%20of%20the%20D.C.%2FBidenista%20Jan-6er%20Gulag" target="_blank"><span class="screen-reader-text">Facebook</span></a><a class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#55acee;" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter" href="https://twitter.com/share?text=A%20Letter%20From%20the%20Bowels%20of%20the%20D.C.%2FBidenista%20Jan-6er%20Gulag&amp;url=https%3A%2F%2Fnewswithviews.com%2Fa-letter-from-the-bowels-of-the-d-c-bidenista-jan-6er-gulag%2F" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Twitter</span></a><a class="fusion-social-network-icon fusion-tooltip fusion-reddit fusion-icon-reddit" style="color:#ff4500;" data-placement="top" data-title="Reddit" data-toggle="tooltip" title="Reddit" href="http://reddit.com/submit?url=https://newswithviews.com/a-letter-from-the-bowels-of-the-d-c-bidenista-jan-6er-gulag/&amp;title=A%20Letter%20From%20the%20Bowels%20of%20the%20D.C.%2FBidenista%20Jan-6er%20Gulag" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Reddit</span></a><a class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin" style="color:#0077b5;" data-placement="top" data-title="LinkedIn" data-toggle="tooltip" title="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fnewswithviews.com%2Fa-letter-from-the-bowels-of-the-d-c-bidenista-jan-6er-gulag%2F&amp;title=A%20Letter%20From%20the%20Bowels%20of%20the%20D.C.%2FBidenista%20Jan-6er%20Gulag&amp;summary=By%20Steven%20Yates%0D%0A%0D%0ANovember%209%2C%202021%0D%0A%0D%0AThe%20letter%20below%20has%20been%20circulating%20via%20one%20of%20the%20sites%20Big%20Tech%20has%20banned%2C%20passed%20along%20by%20a%20writer%20widely%20denounced.%20I%20think%20Andrew%20Anglin%20is%20on%20the%20hard-left%20Southern%20Poverty%20Law%20Center%E2%80%99s%20hate%20list%2C%20although%20I%20" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">LinkedIn</span></a><a class="fusion-social-network-icon fusion-tooltip fusion-whatsapp fusion-icon-whatsapp" style="color:#77e878;" data-placement="top" data-title="WhatsApp" data-toggle="tooltip" title="WhatsApp" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fnewswithviews.com%2Fa-letter-from-the-bowels-of-the-d-c-bidenista-jan-6er-gulag%2F" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">WhatsApp</span></a><a class="fusion-social-network-icon fusion-tooltip fusion-tumblr fusion-icon-tumblr" style="color:#35465c;" data-placement="top" data-title="Tumblr" data-toggle="tooltip" title="Tumblr" href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fnewswithviews.com%2Fa-letter-from-the-bowels-of-the-d-c-bidenista-jan-6er-gulag%2F&amp;name=A%20Letter%20From%20the%20Bowels%20of%20the%20D.C.%2FBidenista%20Jan-6er%20Gulag&amp;description=By%20Steven%20Yates%0D%0A%0D%0ANovember%209%2C%202021%0D%0A%0D%0AThe%20letter%20below%20has%20been%20circulating%20via%20one%20of%20the%20sites%20Big%20Tech%20has%20banned%2C%20passed%20along%20by%20a%20writer%20widely%20denounced.%20I%20think%20Andrew%20Anglin%20is%20on%20the%20hard-left%20Southern%20Poverty%20Law%20Center%E2%80%99s%20hate%20list%2C%20although%20I%20did%20not%20check.%0D%0A%0D%0AWhile%20corporate" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Tumblr</span></a><a class="fusion-social-network-icon fusion-tooltip fusion-pinterest fusion-icon-pinterest" style="color:#bd081c;" data-placement="top" data-title="Pinterest" data-toggle="tooltip" title="Pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fnewswithviews.com%2Fa-letter-from-the-bowels-of-the-d-c-bidenista-jan-6er-gulag%2F&amp;description=By%20Steven%20Yates%0D%0A%0D%0ANovember%209%2C%202021%0D%0A%0D%0AThe%20letter%20below%20has%20been%20circulating%20via%20one%20of%20the%20sites%20Big%20Tech%20has%20banned%2C%20passed%20along%20by%20a%20writer%20widely%20denounced.%20I%20think%20Andrew%20Anglin%20is%20on%20the%20hard-left%20Southern%20Poverty%20Law%20Center%E2%80%99s%20hate%20list%2C%20although%20I%20did%20not%20check.%0D%0A%0D%0AWhile%20corporate&amp;media=" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Pinterest</span></a><a class="fusion-social-network-icon fusion-tooltip fusion-vk fusion-icon-vk" style="color:#45668e;" data-placement="top" data-title="Vk" data-toggle="tooltip" title="Vk" href="http://vkontakte.ru/share.php?url=https%3A%2F%2Fnewswithviews.com%2Fa-letter-from-the-bowels-of-the-d-c-bidenista-jan-6er-gulag%2F&amp;title=A%20Letter%20From%20the%20Bowels%20of%20the%20D.C.%2FBidenista%20Jan-6er%20Gulag&amp;description=By%20Steven%20Yates%0D%0A%0D%0ANovember%209%2C%202021%0D%0A%0D%0AThe%20letter%20below%20has%20been%20circulating%20via%20one%20of%20the%20sites%20Big%20Tech%20has%20banned%2C%20passed%20along%20by%20a%20writer%20widely%20denounced.%20I%20think%20Andrew%20Anglin%20is%20on%20the%20hard-left%20Southern%20Poverty%20Law%20Center%E2%80%99s%20hate%20list%2C%20although%20I%20did%20not%20check.%0D%0A%0D%0AWhile%20corporate" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Vk</span></a><a class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail fusion-last-social-icon" style="color:#000000;" data-placement="top" data-title="Email" data-toggle="tooltip" title="Email" href="mailto:?subject=A%20Letter%20From%20the%20Bowels%20of%20the%20D.C.%2FBidenista%20Jan-6er%20Gulag&amp;body=https://newswithviews.com/a-letter-from-the-bowels-of-the-d-c-bidenista-jan-6er-gulag/" target="_self" rel="noopener noreferrer"><span class="screen-reader-text">Email</span></a><div class="fusion-clearfix"></div></div></div>	</div>
<section class="about-author">
<div class="fusion-title fusion-title-size-two sep-double sep-solid" style="margin-top:0px;margin-bottom:31px;">
<h2 class="title-heading-left" style="margin:0;">
About the Author: 						<a href="https://newswithviews.com/author/steveny/" title="Posts by Steven Yates" rel="author">Steven Yates</a>																	</h2>
<div class="title-sep-container">
<div class="title-sep sep-double sep-solid"></div>
</div>
</div>
<div class="about-author-container">
<div class="avatar">
<img width="72" height="72" src="https://newswithviews.com/wp-content/uploads/2020/08/nwv-author-steven-yates-96x96.jpg" class="avatar avatar-72 photo" alt="" srcset="https://newswithviews.com/wp-content/uploads/2020/08/nwv-author-steven-yates-24x24.jpg 24w, https://newswithviews.com/wp-content/uploads/2020/08/nwv-author-steven-yates-48x48.jpg 48w, https://newswithviews.com/wp-content/uploads/2020/08/nwv-author-steven-yates-66x66.jpg 66w, https://newswithviews.com/wp-content/uploads/2020/08/nwv-author-steven-yates-96x96.jpg 96w" sizes="(max-width: 72px) 100vw, 72px"/>							</div>
<div class="description">
Steven Yates is an independent scholar and author with a doctorate in philosophy. He is the author of the books Civil Wrongs: What Went Wrong With Affirmative Action (1994), Four Cardinal Errors: Reasons for the Decline of the American Republic (2011), and the ebook Philosophy Is Not Dead (2014). 
He is an expatriated American living in Santiago, Chile, with his wife (a chilena) and their two cats, Bo and Princesa. He owns Final Draft Editing Service, which caters to Chilean academics needing editorial oversight with their English (although he accepts U.S. clients as well as clients from elsewhere around the world). He is currently completing his first novel, to be entitled Reality 101, to be published later this year, while continuing with nonfiction projects such as The Fifth Stage of Civilization and others. 
Dr. Yates occasionally blogs about philosophy and related matters at https://lostgenerationphilosopher.wordpress.com, and has just joined Patreon.com: if you find his writing valuable and important enough to be worth your financial support, please consider visiting the site and making a contribution (free books and possibly more are in the offing). 
He might also be building his own house soon. 
Please consider supporting my writing on <a href="https://www.patreon.com/stevenyates">Patreon.com</a>
Buy ebook <a href="http://www.amazon.com/dp/B00L979DDS">PHILOSOPHY IS NOT DEAD</a>
Buy my book <a href="http://www.amazon.com/Four-Cardinal-Errors-American-Republic/dp/0615516416/ref=sr_1_1?s=books&amp;ie=UTF8&amp;qid=1325479725&amp;sr=1-1">FOUR CARDINAL ERRORS </a> 
In progress: REALITY 101 (a novel); THE FIFTH STAGE OF CIVILIZATION (Beyond the Postmodern &amp; Into the Future)
Check out my blog:  <a href="https://lostgenerationphilosopher.wordpress.com">LOST GENERATION PHILOSOPHER </a> 
Does your manuscript need an extra pair of eyes?  <a href="http://www.finaldrafteditingservice.com">Click Here</a>							</div>
</div>
</section>
</article>
</section>
<aside id="sidebar" class="sidebar fusion-widget-area fusion-content-widget-area fusion-sidebar-right fusion-articlesidebars" style="float: right;">
<div id="ctct_form-3" class="widget " style="border-style: solid;border-color:transparent;border-width:0px;"><div class="heading"><h4 class="widget-title">Subscribe To Daily Email Alerts</h4></div><div data-form-id="39914" id="ctct-form-wrapper-0" class="ctct-form-wrapper"><form class="ctct-form ctct-form-39914 has-recaptcha" id="ctct-form-212294636" data-doajax="off" style="" action="" method="post"><span class="ctct-form-description"></span><p class="ctct-form-field ctct-form-field-text"><span class="ctct-label-top"><label for="first_name___6d1fa257a60ef09d121e9a92e5385efe_0_2506204395">Your Name </label></span><input type="text" name="first_name___6d1fa257a60ef09d121e9a92e5385efe" value="" maxlength="50" placeholder="Your Name" class="ctct-text ctct-label-top first_name___6d1fa257a60ef09d121e9a92e5385efe" id="first_name___6d1fa257a60ef09d121e9a92e5385efe_0_2506204395"/></p><p class="ctct-form-field ctct-form-field-email ctct-form-field-required"><span class="ctct-label-top"><label for="email___3c59495a3edf2d27cd20fc1987544522_0_1355280888">Email (required) <abbr title="required">*</abbr></label></span><input required type="email" name="email___3c59495a3edf2d27cd20fc1987544522" value="" placeholder="" class="ctct-email ctct-label-top email___3c59495a3edf2d27cd20fc1987544522" id="email___3c59495a3edf2d27cd20fc1987544522_0_1355280888"/></p><div style='display:none;'><div class="ctct-form-field ctct-form-field-checkbox ctct-form-field-required"><fieldset><legend class="ctct-label-top">Select list(s) to subscribe to</legend><input type="checkbox" name="lists___dadf7aa7385a215917f6126ed57d51d2[]" id="lists___dadf7aa7385a215917f6126ed57d51d2_0_0" value="1472010792" class="ctct-checkbox ctct-label-right" checked /><span class="ctct-label-right"><label for="lists___dadf7aa7385a215917f6126ed57d51d2_0_0">National</label></span></fieldset></div></div><div class="ctct-optin-hide" style="display:none;"><p class="ctct-form-field ctct-form-field-checkbox"><span class="ctct-input-container"><input type="checkbox" checked name="ctct-opt-in" class="ctct-checkbox ctct-opt-in" value="1" id="ctct-opt-in_0"/><label for="ctct-opt-in_0"> Yes, I would like to receive Email Alerts from NewsWithViews.com</label></span></p></div><!--.ctct-optin-hide --><div class="g-recaptcha" data-sitekey="6LcPuT8bAAAAAGRJCXflmQIoWm-xrMTbJzpIVAfI" data-callback="ctctEnableBtn" data-expired-callback="ctctDisableBtn" data-size="normal"></div><div class="ctct_usage"><label for="ctct_usage_field">Constant Contact Use. Please leave this field blank.</label><input type="text" value="" id="ctct_usage_field" name="ctct_usage_field" class="ctct_usage_field" tabindex="-1"/></div><input type="hidden" name="ctct-id" value="39914"/><input type="hidden" name="ctct-verify" value="Jv1p9Q4SIw6I8aXZx8IMhKKPe"/><input type="hidden" name="ctct-instance" value="0"/><input type="hidden" name="ctct_time" value="1636423264"/><p class="ctct-form-field ctct-form-field-submit"><input type="submit" name="ctct-submitted" value="Submit" placeholder="" class="ctct-submit ctct-label- ctct-submitted" id="ctct-submitted_0_2354269157"/></p><div class="ctct-disclosure"><hr><sub>By submitting this form, you are consenting to receive marketing emails from: News With Views, P.O. Box 990, Spring Branch, TX, 78070-9998, https://www.newswithviews.com. You can revoke your consent to receive emails at any time by using the SafeUnsubscribe&reg; link, found at the bottom of every email. <a href="https://www.constantcontact.com/legal/service-provider" target="_blank">Emails are serviced by Constant Contact</a></sub></div></form><script type="text/javascript">var ajaxurl="https://newswithviews.com/wp-admin/admin-ajax.php";</script></div></div><div id="text-11" class="widget widget_text" style="border-style: solid;border-color:transparent;border-width:0px;">			<div class="textwidget"><p><a href="https://heartyhousehold.com/product/set-of-4-books-my-little-book-of-dear-god-letter-all-individual-stories/" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-39616" src="https://newswithviews.com/wp-content/uploads/2021/07/hhh-book-my-little-book-of-dear-god-letters-do-you-really-see-everything-e1625664915106.jpeg" alt="" width="300" height="306"/></a></p>
</div>
</div>		<div id="recent-posts-13" class="widget widget_recent_entries">		<div class="heading"><h4 class="widget-title">Latest Articles</h4></div>		<ul>
<li>
<a href="https://newswithviews.com/a-letter-from-the-bowels-of-the-d-c-bidenista-jan-6er-gulag/" aria-current="page">A Letter From the Bowels of the D.C./Bidenista Jan-6er Gulag</a>
<span class="post-date">November 9, 2021</span>
</li>
<li>
<a href="https://newswithviews.com/what-covid-authority-does-osha-have/">What COVID Authority Does OSHA Have?</a>
<span class="post-date">November 9, 2021</span>
</li>
<li>
<a href="https://newswithviews.com/the-gathering-storm-and-its-historic-precedent-part-2-america/">The Gathering Storm and Its Historic Precedent, Part 2 &#8211; America</a>
<span class="post-date">November 9, 2021</span>
</li>
<li>
<a href="https://newswithviews.com/carrying-capacity-most-important-discussion-of-the-2020s/">Carrying Capacity: Most Important Discussion of the 2020’s</a>
<span class="post-date">November 8, 2021</span>
</li>
<li>
<a href="https://newswithviews.com/the-unmasking-of-dr-mengele-s-fauci/">The Unmasking of Dr. Mengele S. Fauci</a>
<span class="post-date">November 8, 2021</span>
</li>
</ul>
</div><div id="custom_html-9" class="widget_text widget widget_custom_html" style="border-style: solid;border-color:transparent;border-width:0px;"><div class="textwidget custom-html-widget"><script src="https://whatfinger-videos.b-cdn.net/widgets/new-wfw.js"></script><div id="wWidget_2e0edfc005" data-action="widget"></div><script type="application/javascript">var wWidgetConf_2e0edfc005={rows:4,cols:1,backgroundColor:'rgb(240, 240, 240)',textColor:'rgb(0, 0, 0)',borderColor:'#DDD',displayContent:'0',contentSort:'0',contentType:'0',showTitle:'1',showThumb:'1',widgetID:'wWidget_2e0edfc005',layout:'basic'};</script></div></div><div id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://nwvstore.com/" target="_blank" rel="noopener noreferrer"><img src="https://nwvstore.com/wp-content/uploads/2020/05/nwv-trump-mug-2020.jpg" alt="" width="224" height="250" class="alignnone size-full wp-image-528"/></a>
<br>
<br>
<a href="https://nwvstore.com/" target="_blank" rel="noopener noreferrer"><img src="https://nwvstore.com/wp-content/uploads/2020/05/nwv-trump-bday-card.jpg" alt="" width="400" height="451" class="alignnone size-full wp-image-526"/></a>
<br>
<br>
<a href="https://nwvstore.com/" target="_blank" rel="noopener noreferrer"><img src="https://nwvstore.com/wp-content/uploads/2020/05/nwv-mug.jpg" alt="" width="151" height="147" class="alignnone size-full wp-image-520"/></a>
<br>
<br>
<a href="https://nwvstore.com/" target="_blank" rel="noopener noreferrer"><img src="https://nwvstore.com/wp-content/uploads/2020/04/Are-Vaccine-Safe.gif" alt="" width="120" height="175" class="alignnone size-full wp-image-450"/></a>
<br>
<br>
<a href="https://nwvstore.com/" target="_blank" rel="noopener noreferrer"><img src="https://nwvstore.com/wp-content/uploads/2020/04/Washington-Youre-Fired.gif" alt="" width="116" height="175" class="alignnone size-full wp-image-429"/></a>
<br>
<br>
<a href="https://nwvstore.com/" target="_blank" rel="noopener noreferrer"><img src="https://nwvstore.com/wp-content/uploads/2020/04/Global-Warming-or-Global-Governance.gif" alt="" width="120" height="161" class="alignnone size-full wp-image-428"/></a>
<br>
<br>
<a href="https://nwvstore.com/" target="_blank" rel="noopener noreferrer"><img src="https://nwvstore.com/wp-content/uploads/2020/04/Sweet-Misery-A-Poisened-World.gif" alt="" width="120" height="179" class="alignnone size-full wp-image-426"/></a>
<br>
<br>
<a href="https://nwvstore.com/" target="_blank" rel="noopener noreferrer"><img src="https://nwvstore.com/wp-content/uploads/2020/04/Eating-for-Optimum-Health.jpg" alt="" width="100" height="137" class="alignnone size-full wp-image-420"/></a>
<br>
<br>
<a href="https://nwvstore.com/" target="_blank" rel="noopener noreferrer"><img src="https://nwvstore.com/wp-content/uploads/2020/04/Border.gif" alt="" width="120" height="167" class="alignnone size-full wp-image-422"/></a>
<br>
<br>
<a href="https://nwvstore.com/" target="_blank" rel="noopener noreferrer"><img src="https://nwvstore.com/wp-content/uploads/2020/04/Hollywoods-War-on-God.jpg" alt="" width="126" height="180" class="alignnone size-full wp-image-418"/></a>
<br>
<br>
<a href="https://nwvstore.com/" target="_blank" rel="noopener noreferrer"><img src="https://nwvstore.com/wp-content/uploads/2020/04/What-in-the-World-Are-They-Spraying.jpg" alt="" width="127" height="180" class="alignnone size-full wp-image-408"/></a>
<br>
<br>
<a href="https://nwvstore.com/" target="_blank" rel="noopener noreferrer"><img src="https://nwvstore.com/wp-content/uploads/2020/04/The-Secret-of-Oz.jpg" alt="" width="138" height="200" class="alignnone size-full wp-image-410"/></a>
<br>
<br>
<a href="https://nwvstore.com/" target="_blank" rel="noopener noreferrer"><img src="https://nwvstore.com/wp-content/uploads/2020/04/When-Central-Banks-Rule-the-World.jpg" alt="" width="127" height="175" class="alignnone size-full wp-image-413"/></a>
<br>
<br>
<a href="https://nwvstore.com/" target="_blank" rel="noopener noreferrer"><img src="https://nwvstore.com/wp-content/uploads/2020/04/Corporate-Fascism.jpg" alt="" width="170" height="250" class="alignnone size-full wp-image-407"/></a>
<br>
<br></div></div>			</aside>
						
</div>  <!-- fusion-row -->
</main>  <!-- #main -->
<div class="fusion-footer">
<footer class="fusion-footer-widget-area fusion-widget-area">
<div class="fusion-row">
<div class="fusion-columns fusion-columns-2 fusion-widget-area">
<div class="fusion-column col-lg-6 col-md-6 col-sm-6">
</div>
<div class="fusion-column fusion-column-last col-lg-6 col-md-6 col-sm-6">
<section id="search-8" class="fusion-footer-widget-column widget widget_search"><h4 class="widget-title">Search News With Views</h4>		<form role="search" class="searchform fusion-search-form  fusion-search-form-classic" method="get" action="https://newswithviews.com/">
<div class="fusion-search-form-content">
<div class="fusion-search-field search-field">
<label><span class="screen-reader-text">Search for:</span>
<input type="search" value="" name="s" class="s" placeholder="Search..." required aria-required="true" aria-label="Search..."/>
</label>
</div>
<div class="fusion-search-button search-button">
<input type="submit" class="fusion-search-submit searchsubmit" aria-label="Search" value="&#xf002;"/>
</div>
</div>
</form>
<div style="clear:both;"></div></section>																					</div>
<div class="fusion-clearfix"></div>
</div> <!-- fusion-columns -->
</div> <!-- fusion-row -->
</footer> <!-- fusion-footer-widget-area -->
<footer id="footer" class="fusion-footer-copyright-area">
<div class="fusion-row">
<div class="fusion-copyright-content">
<div class="fusion-copyright-notice">
<div>
Copyright 2021 All Rights Reserved NEWSWITHVIEWS.COM  | Website Services by <a href="https://www.myowebdesign.com">Myowebdesign.com</a>	</div>
</div>
<div class="fusion-social-links-footer">
<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook" href="http://facebook.com/newswithviews" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Facebook</span></a><a class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter" href="http://twitter.com/newswithviews" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Twitter</span></a><a class="fusion-social-network-icon fusion-tooltip fusion-instagram fusion-icon-instagram" style data-placement="top" data-title="Instagram" data-toggle="tooltip" title="Instagram" href="http://www.instagram.com/newswithviewsdotcom" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Instagram</span></a></div></div></div>
</div> <!-- fusion-fusion-copyright-content -->
</div> <!-- fusion-row -->
</footer> <!-- #footer -->
</div> <!-- fusion-footer -->
<div class="fusion-sliding-bar-wrapper">
</div>
</div> <!-- wrapper -->
</div> <!-- #boxed-wrapper -->
<div class="fusion-top-frame"></div>
<div class="fusion-bottom-frame"></div>
<div class="fusion-boxed-shadow"></div>
<a class="fusion-one-page-text-link fusion-page-load-link"></a>
<div class="avada-footer-scripts">
<div class="hustle-ui hustle-popup hustle-palette--default hustle_module_id_1 module_id_1  " data-id="1" data-render-id="0" data-tracking="disabled" data-intro="no_animation" data-outro="no_animation" data-overlay-close="1" data-close-delay="30000" style="opacity: 0;"><div class="hustle-popup-mask hustle-optin-mask" aria-hidden="true"></div><div class="hustle-popup-content"><div class="hustle-info hustle-info--compact"><button class="hustle-button-icon hustle-button-close">
<span class="hustle-icon-close" aria-hidden="true"></span>
<span class="hustle-screen-reader">Close this module</span>
</button><div class="hustle-layout"><div class="hustle-content"><div class="hustle-content-wrap"><div class="hustle-group-title"><span class="hustle-title">Subscribe to Daily Email Alerts</span></div><div class="hustle-group-content"><p><div data-form-id="39914" id="ctct-form-wrapper-1" class="ctct-form-wrapper"><form class="ctct-form ctct-form-39914 has-recaptcha" id="ctct-form-4161078186" data-doajax="off" style="" action="" method="post"><span class="ctct-form-description"></span><p class="ctct-form-field ctct-form-field-text"><span class="ctct-label-top"><label for="first_name___6d1fa257a60ef09d121e9a92e5385efe_1_1946492941">Your Name </label></span><input type="text" name="first_name___6d1fa257a60ef09d121e9a92e5385efe" value="" maxlength="50" placeholder="Your Name" class="ctct-text ctct-label-top first_name___6d1fa257a60ef09d121e9a92e5385efe" id="first_name___6d1fa257a60ef09d121e9a92e5385efe_1_1946492941"/></p><p class="ctct-form-field ctct-form-field-email ctct-form-field-required"><span class="ctct-label-top"><label for="email___3c59495a3edf2d27cd20fc1987544522_1_2116908172">Email (required) <abbr title="required">*</abbr></label></span><input required type="email" name="email___3c59495a3edf2d27cd20fc1987544522" value="" placeholder="" class="ctct-email ctct-label-top email___3c59495a3edf2d27cd20fc1987544522" id="email___3c59495a3edf2d27cd20fc1987544522_1_2116908172"/></p><div style='display:none;'><div class="ctct-form-field ctct-form-field-checkbox ctct-form-field-required"><fieldset><legend class="ctct-label-top">Select list(s) to subscribe to</legend><input type="checkbox" name="lists___dadf7aa7385a215917f6126ed57d51d2[]" id="lists___dadf7aa7385a215917f6126ed57d51d2_1_0" value="1472010792" class="ctct-checkbox ctct-label-right" checked /><span class="ctct-label-right"><label for="lists___dadf7aa7385a215917f6126ed57d51d2_1_0">National</label></span></fieldset></div></div><div class="ctct-optin-hide" style="display:none;"><p class="ctct-form-field ctct-form-field-checkbox"><span class="ctct-input-container"><input type="checkbox" checked name="ctct-opt-in" class="ctct-checkbox ctct-opt-in" value="1" id="ctct-opt-in_1"/><label for="ctct-opt-in_1"> Yes, I would like to receive Email Alerts from NewsWithViews.com</label></span></p></div><!--.ctct-optin-hide --><div class="g-recaptcha" data-sitekey="6LcPuT8bAAAAAGRJCXflmQIoWm-xrMTbJzpIVAfI" data-callback="ctctEnableBtn" data-expired-callback="ctctDisableBtn" data-size="normal"></div><div class="ctct_usage"><label for="ctct_usage_field">Constant Contact Use. Please leave this field blank.</label><input type="text" value="" id="ctct_usage_field" name="ctct_usage_field" class="ctct_usage_field" tabindex="-1"/></div><input type="hidden" name="ctct-id" value="39914"/><input type="hidden" name="ctct-verify" value="Jv1p9Q4SIw6I8aXZx8IMhKKPe"/><input type="hidden" name="ctct-instance" value="1"/><input type="hidden" name="ctct_time" value="1636423264"/><p class="ctct-form-field ctct-form-field-submit"><input type="submit" name="ctct-submitted" value="Submit" placeholder="" class="ctct-submit ctct-label- ctct-submitted" id="ctct-submitted_0_4289187684"/></p><div class="ctct-disclosure"><hr><sub>By submitting this form, you are consenting to receive marketing emails from: News With Views, P.O. Box 990, Spring Branch, TX, 78070-9998, https://www.newswithviews.com. You can revoke your consent to receive emails at any time by using the SafeUnsubscribe&reg; link, found at the bottom of every email. <a href="https://www.constantcontact.com/legal/service-provider" target="_blank">Emails are serviced by Constant Contact</a></sub></div></form><script type="text/javascript">var ajaxurl="https://newswithviews.com/wp-admin/admin-ajax.php";</script></div></p></div></div></div></div></div></div></div><script type="text/javascript">var fusionNavIsCollapsed=function(e){var t;window.innerWidth<=e.getAttribute("data-breakpoint")?(e.classList.add("collapse-enabled"),e.classList.contains("expanded")||(e.setAttribute("aria-expanded","false"),window.dispatchEvent(new Event("fusion-mobile-menu-collapsed",{bubbles:!0,cancelable:!0})))):(null!==e.querySelector(".menu-item-has-children.expanded .fusion-open-nav-submenu-on-click")&&e.querySelector(".menu-item-has-children.expanded .fusion-open-nav-submenu-on-click").click(),e.classList.remove("collapse-enabled"),e.setAttribute("aria-expanded","true"),null!==e.querySelector(".fusion-custom-menu")&&e.querySelector(".fusion-custom-menu").removeAttribute("style")),e.classList.add("no-wrapper-transition"),clearTimeout(t),t=setTimeout(function(){e.classList.remove("no-wrapper-transition")},400),e.classList.remove("loading")},fusionRunNavIsCollapsed=function(){var e,t=document.querySelectorAll(".fusion-menu-element-wrapper");for(e=0;e<t.length;e++)fusionNavIsCollapsed(t[e])};function avadaGetScrollBarWidth(){var e,t,n,s=document.createElement("p");return s.style.width="100%",s.style.height="200px",(e=document.createElement("div")).style.position="absolute",e.style.top="0px",e.style.left="0px",e.style.visibility="hidden",e.style.width="200px",e.style.height="150px",e.style.overflow="hidden",e.appendChild(s),document.body.appendChild(e),t=s.offsetWidth,e.style.overflow="scroll",t==(n=s.offsetWidth)&&(n=e.clientWidth),document.body.removeChild(e),t-n}fusionRunNavIsCollapsed(),window.addEventListener("fusion-resize-horizontal",fusionRunNavIsCollapsed);</script>		<script type="text/javascript" id="pf_script">var pfHeaderImgUrl='';var pfHeaderTagline='';var pfdisableClickToDel='0';var pfImagesSize='full-size';var pfImageDisplayStyle='right';var pfEncodeImages='0';var pfDisableEmail='0';var pfDisablePDF='0';var pfDisablePrint='0';var pfCustomCSS='';var pfPlatform='WordPress';</script>
<script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://newswithviews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-block-library-theme-css'  href='https://newswithviews.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.4.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='hustle_icons-css'  href='https://newswithviews.com/wp-content/plugins/wordpress-popup/assets/hustle-ui/css/hustle-icons.min.css?ver=4.1.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='hustle_global-css'  href='https://newswithviews.com/wp-content/plugins/wordpress-popup/assets/hustle-ui/css/hustle-global.min.css?ver=4.1.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='hustle_info-css'  href='https://newswithviews.com/wp-content/plugins/wordpress-popup/assets/hustle-ui/css/hustle-info.min.css?ver=4.1.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='hustle_popup-css'  href='https://newswithviews.com/wp-content/plugins/wordpress-popup/assets/hustle-ui/css/hustle-popup.min.css?ver=4.1.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//newswithviews.com/wp-content/cache/wpfc-minified/qw1odrc1/bh2hg.css" media="all"/>
<link rel='stylesheet' id='hstl-roboto-css' href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C300i%2C400%2C400i%2C700%2C700i%7CRoboto%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&#038;display=swap&#038;ver=4.1.1' type='text/css' media='all'/>
<link rel='stylesheet' id='hstl-opensans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400i%2C700%2C700i&#038;display=swap&#038;ver=4.1.1' type='text/css' media='all'/>
<link rel='stylesheet' id='hstl-source-code-pro-css' href='https://fonts.googleapis.com/css?family=Source+Code+Pro&#038;display=swap&#038;ver=4.1.1' type='text/css' media='all'/>
<script type='text/javascript' src='https://newswithviews.com/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.min.js?ver=2.2.0'></script>
<script type='text/javascript' src='https://newswithviews.com/wp-content/plugins/constant-contact-forms/assets/js/ctct-plugin-recaptcha-v2.min.js?ver=1.11.0'></script>
<script async="async" defer type='text/javascript' src='//www.google.com/recaptcha/api.js?onload=renderReCaptcha&#038;render=explicit&#038;ver=1.11.0'></script>
<script type='text/javascript' src='https://newswithviews.com/wp-content/plugins/constant-contact-forms/assets/js/ctct-plugin-frontend.min.js?ver=1.11.0'></script>
<script type='text/javascript' src='https://newswithviews.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://newswithviews.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});</script>
<script type='text/javascript' src='https://newswithviews.com/wp-content/plugins/wordpress-popup/assets/hustle-ui/js/hustle-ui.min.js?ver=4.1.1'></script>
<script type='text/javascript' src='https://newswithviews.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>//<![CDATA[
var Modules=[{"settings":{"auto_close_success_message":"0","triggers":{"trigger":"scroll","on_time_delay":"0","on_time_unit":"seconds","on_scroll":"scrolled","on_scroll_page_percent":"40","on_scroll_css_selector":"","enable_on_click_element":"1","on_click_element":"","enable_on_click_shortcode":"1","on_exit_intent":"1","on_exit_intent_per_session":"1","on_exit_intent_delayed":"0","on_exit_intent_delayed_time":"5","on_exit_intent_delayed_unit":"seconds","on_adblock":"0"},"animation_in":"no_animation","animation_out":"no_animation","after_close_trigger":["click_close_icon"],"after_close":"no_show_on_post","expiration":"30","expiration_unit":"days","on_submit":"nothing","on_submit_delay":"5","on_submit_delay_unit":"seconds","close_cta":"0","close_cta_time":"0","close_cta_unit":"seconds","hide_after_cta":"keep_show","hide_after_subscription":"keep_show","allow_scroll_page":"1","close_on_background_click":"1","auto_hide":"1","auto_hide_unit":"seconds","auto_hide_time":"30"},"module_id":"1","blog_id":"0","module_name":"email","module_type":"popup","active":"1","module_mode":"informational"}];var incOpt={"is_admin":"","native_share_enpoints":{"facebook":"https:\/\/www.facebook.com\/sharer\/sharer.php?u=https%3A%2F%2Fnewswithviews.com%2Fa-letter-from-the-bowels-of-the-d-c-bidenista-jan-6er-gulag","twitter":"https:\/\/twitter.com\/intent\/tweet?url=https%3A%2F%2Fnewswithviews.com%2Fa-letter-from-the-bowels-of-the-d-c-bidenista-jan-6er-gulag&text=A%20Letter%20From%20the%20Bowels%20of%20the%20D.C.%2FBidenista%20Jan-6er%20Gulag","pinterest":"https:\/\/www.pinterest.com\/pin\/create\/button\/?url=https%3A%2F%2Fnewswithviews.com%2Fa-letter-from-the-bowels-of-the-d-c-bidenista-jan-6er-gulag","reddit":"https:\/\/www.reddit.com\/submit?url=https%3A%2F%2Fnewswithviews.com%2Fa-letter-from-the-bowels-of-the-d-c-bidenista-jan-6er-gulag","linkedin":"https:\/\/www.linkedin.com\/shareArticle?mini=true&url=https%3A%2F%2Fnewswithviews.com%2Fa-letter-from-the-bowels-of-the-d-c-bidenista-jan-6er-gulag","vkontakte":"https:\/\/vk.com\/share.php?url=https%3A%2F%2Fnewswithviews.com%2Fa-letter-from-the-bowels-of-the-d-c-bidenista-jan-6er-gulag","whatsapp":"https:\/\/api.whatsapp.com\/send?text=https%3A%2F%2Fnewswithviews.com%2Fa-letter-from-the-bowels-of-the-d-c-bidenista-jan-6er-gulag","email":"mailto:?subject=A%20Letter%20From%20the%20Bowels%20of%20the%20D.C.%2FBidenista%20Jan-6er%20Gulag&body=https%3A%2F%2Fnewswithviews.com%2Fa-letter-from-the-bowels-of-the-d-c-bidenista-jan-6er-gulag"},"ajaxurl":"https:\/\/newswithviews.com\/wp-admin\/admin-ajax.php","page_id":"41210","page_slug":"a-letter-from-the-bowels-of-the-d-c-bidenista-jan-6er-gulag","is_upfront":"","script_delay":"3000"};
//]]></script>
<script type='text/javascript' src='https://newswithviews.com/wp-content/plugins/wordpress-popup/assets/js/front.min.js?ver=4.1.1'></script>
<script type='text/javascript' src='https://newswithviews.com/wp-includes/js/comment-reply.min.js?ver=5.4.7'></script>
<script type='text/javascript' src='https://newswithviews.com/wp-includes/js/wp-embed.min.js?ver=5.4.7'></script>
<script type='text/javascript' src='https://newswithviews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/modernizr.js?ver=3.3.1'></script>
<script type='text/javascript'>//<![CDATA[
var fusionBgImageVars={"content_break_point":"800"};
//]]></script>
<script type='text/javascript' src='https://newswithviews.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column-bg-image.js?ver=1'></script>
<script type='text/javascript' src='https://newswithviews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/cssua.js?ver=2.1.28'></script>
<script type='text/javascript' src='https://newswithviews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.waypoints.js?ver=2.0.3'></script>
<script type='text/javascript' src='https://newswithviews.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-waypoints.js?ver=1'></script>
<script type='text/javascript'>//<![CDATA[
var fusionAnimationsVars={"status_css_animations":"desktop"};
//]]></script>
<script type='text/javascript' src='https://newswithviews.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-animations.js?ver=1'></script>
<script type='text/javascript'>//<![CDATA[
var fusionJSVars={"visibility_small":"640","visibility_medium":"1024"};
//]]></script>
<script type='text/javascript' src='https://newswithviews.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion.js?ver=3.3.1'></script>
<script type='text/javascript' src='https://newswithviews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.transition.js?ver=3.3.6'></script>
<script type='text/javascript' src='https://newswithviews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tooltip.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://newswithviews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.requestAnimationFrame.js?ver=1'></script>
<script type='text/javascript' src='https://newswithviews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript' src='https://newswithviews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='https://newswithviews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.flexslider.js?ver=2.7.2'></script>
<script type='text/javascript' src='https://newswithviews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverflow.js?ver=1'></script>
<script type='text/javascript' src='https://newswithviews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverintent.js?ver=1'></script>
<script type='text/javascript'>//<![CDATA[
var fusionLightboxVideoVars={"lightbox_video_width":"1280","lightbox_video_height":"720"};
//]]></script>
<script type='text/javascript' src='https://newswithviews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.ilightbox.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://newswithviews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.mousewheel.js?ver=3.0.6'></script>
<script type='text/javascript' src='https://newswithviews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.placeholder.js?ver=2.0.7'></script>
<script type='text/javascript' src='https://newswithviews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fade.js?ver=1'></script>
<script type='text/javascript'>//<![CDATA[
var fusionEqualHeightVars={"content_break_point":"800"};
//]]></script>
<script type='text/javascript' src='https://newswithviews.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-equal-heights.js?ver=1'></script>
<script type='text/javascript' src='https://newswithviews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-parallax.js?ver=1'></script>
<script type='text/javascript'>//<![CDATA[
var fusionVideoGeneralVars={"status_vimeo":"1","status_yt":"1"};
//]]></script>
<script type='text/javascript' src='https://newswithviews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-general.js?ver=1'></script>
<script type='text/javascript'>//<![CDATA[
var fusionVideoBgVars={"status_vimeo":"1","status_yt":"1"};
//]]></script>
<script type='text/javascript' src='https://newswithviews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-bg.js?ver=1'></script>
<script type='text/javascript'>//<![CDATA[
var fusionLightboxVars={"status_lightbox":"1","lightbox_gallery":"1","lightbox_skin":"metro-white","lightbox_title":"1","lightbox_arrows":"1","lightbox_slideshow_speed":"5000","lightbox_autoplay":"","lightbox_opacity":"0.9","lightbox_desc":"1","lightbox_social":"1","lightbox_deeplinking":"1","lightbox_path":"vertical","lightbox_post_images":"1","lightbox_animation_speed":"normal","l10n":{"close":"Press Esc to close","enterFullscreen":"Enter Fullscreen (Shift+Enter)","exitFullscreen":"Exit Fullscreen (Shift+Enter)","slideShow":"Slideshow","next":"Next","previous":"Previous"}};
//]]></script>
<script type='text/javascript' src='https://newswithviews.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-lightbox.js?ver=1'></script>
<script type='text/javascript' src='https://newswithviews.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-tooltip.js?ver=1'></script>
<script type='text/javascript' src='https://newswithviews.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-sharing-box.js?ver=1'></script>
<script type='text/javascript' src='https://newswithviews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.sticky-kit.js?ver=1.1.2'></script>
<script type='text/javascript' src='https://newswithviews.com/wp-content/themes/Avada/includes/lib/assets/min/js/library/vimeoPlayer.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://newswithviews.com/wp-content/themes/Avada/assets/min/js/general/avada-skip-link-focus-fix.js?ver=7.3.1'></script>
<script type='text/javascript' src='https://newswithviews.com/wp-content/themes/Avada/assets/min/js/general/avada-general-footer.js?ver=7.3.1'></script>
<script type='text/javascript' src='https://newswithviews.com/wp-content/themes/Avada/assets/min/js/general/avada-quantity.js?ver=7.3.1'></script>
<script type='text/javascript' src='https://newswithviews.com/wp-content/themes/Avada/assets/min/js/general/avada-crossfade-images.js?ver=7.3.1'></script>
<script type='text/javascript' src='https://newswithviews.com/wp-content/themes/Avada/assets/min/js/general/avada-select.js?ver=7.3.1'></script>
<script type='text/javascript' src='https://newswithviews.com/wp-content/themes/Avada/assets/min/js/general/avada-tabs-widget.js?ver=7.3.1'></script>
<script type='text/javascript' src='https://newswithviews.com/wp-content/themes/Avada/assets/min/js/library/jquery.elasticslider.js?ver=7.3.1'></script>
<script type='text/javascript'>//<![CDATA[
var avadaLiveSearchVars={"live_search":"1","ajaxurl":"https:\/\/newswithviews.com\/wp-admin\/admin-ajax.php","no_search_results":"No search results match your query. Please try again","min_char_count":"4","per_page":"100","show_feat_img":"1","display_post_type":"1"};
//]]></script>
<script type='text/javascript' src='https://newswithviews.com/wp-content/themes/Avada/assets/min/js/general/avada-live-search.js?ver=7.3.1'></script>
<script type='text/javascript'>//<![CDATA[
var avadaCommentVars={"title_style_type":"double solid","title_margin_top":"0px","title_margin_bottom":"31px"};
//]]></script>
<script type='text/javascript' src='https://newswithviews.com/wp-content/themes/Avada/assets/min/js/general/avada-comments.js?ver=7.3.1'></script>
<script type='text/javascript' src='https://newswithviews.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-alert.js?ver=5.4.7'></script>
<script type='text/javascript' src='https://newswithviews.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-button.js?ver=5.4.7'></script>
<script type='text/javascript'>//<![CDATA[
var fusionMenuVars={"mobile_submenu_open":"Open submenu of %s"};
//]]></script>
<script type='text/javascript' src='https://newswithviews.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-menu.js?ver=1'></script>
<script type='text/javascript'>//<![CDATA[
var fusionFlexSliderVars={"status_vimeo":"1","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1","flex_smoothHeight":"false"};
//]]></script>
<script type='text/javascript' src='https://newswithviews.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-flexslider.js?ver=5.4.7'></script>
<script type='text/javascript'>//<![CDATA[
var fusionContainerVars={"content_break_point":"800","container_hundred_percent_height_mobile":"0","is_sticky_header_transparent":"0","hundred_percent_scroll_sensitivity":"450"};
//]]></script>
<script type='text/javascript' src='https://newswithviews.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-container.js?ver=1'></script>
<script type='text/javascript'>//<![CDATA[
var avadaElasticSliderVars={"tfes_autoplay":"1","tfes_animation":"sides","tfes_interval":"3000","tfes_speed":"800","tfes_width":"150"};
//]]></script>
<script type='text/javascript' src='https://newswithviews.com/wp-content/themes/Avada/assets/min/js/general/avada-elastic-slider.js?ver=7.3.1'></script>
<script type='text/javascript'>//<![CDATA[
var avadaSelectVars={"avada_drop_down":"1"};
//]]></script>
<script type='text/javascript' src='https://newswithviews.com/wp-content/themes/Avada/assets/min/js/general/avada-drop-down.js?ver=7.3.1'></script>
<script type='text/javascript'>//<![CDATA[
var avadaToTopVars={"status_totop":"desktop","totop_position":"right","totop_scroll_down_only":"0"};
//]]></script>
<script type='text/javascript' src='https://newswithviews.com/wp-content/themes/Avada/assets/min/js/general/avada-to-top.js?ver=7.3.1'></script>
<script type='text/javascript' src='https://newswithviews.com/wp-content/themes/Avada/assets/min/js/general/avada-custom-header.js?ver=7.3.1'></script>
<script type='text/javascript'>//<![CDATA[
var avadaSidebarsVars={"header_position":"top","header_layout":"v4","header_sticky":"","header_sticky_type2_layout":"menu_only","side_header_break_point":"800","header_sticky_tablet":"","sticky_header_shrinkage":"","nav_height":"40","sidebar_break_point":"800"};
//]]></script>
<script type='text/javascript' src='https://newswithviews.com/wp-content/themes/Avada/assets/min/js/general/avada-sidebars.js?ver=7.3.1'></script>
<script type='text/javascript' src='https://newswithviews.com/wp-content/themes/Avada/assets/min/js/library/bootstrap.scrollspy.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://newswithviews.com/wp-content/themes/Avada/assets/min/js/general/avada-scrollspy.js?ver=7.3.1'></script>
<script type='text/javascript'>//<![CDATA[
var fusionTypographyVars={"site_width":"1200px","typography_sensitivity":"0.00","typography_factor":"1.50","elements":"h1, h2, h3, h4, h5, h6"};
//]]></script>
<script type='text/javascript' src='https://newswithviews.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-responsive-typography.js?ver=1'></script>
<script type='text/javascript'>//<![CDATA[
var fusionScrollToAnchorVars={"content_break_point":"800","container_hundred_percent_height_mobile":"0","hundred_percent_scroll_sensitivity":"450"};
//]]></script>
<script type='text/javascript' src='https://newswithviews.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-scroll-to-anchor.js?ver=1'></script>
<script type='text/javascript' src='https://newswithviews.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-general-global.js?ver=1'></script>
<script type='text/javascript' src='https://newswithviews.com/wp-content/plugins/fusion-core/js/min/fusion-vertical-menu-widget.js?ver=5.3.1'></script>
<script type='text/javascript'>//<![CDATA[
var fusionVideoVars={"status_vimeo":"1"};
//]]></script>
<script type='text/javascript' src='https://newswithviews.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-video.js?ver=1'></script>
<script type='text/javascript' src='https://newswithviews.com/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column.js?ver=1'></script>
<script type="text/javascript">jQuery(document).ready(function(){var ajaxurl='https://newswithviews.com/wp-admin/admin-ajax.php';if(0<jQuery('.fusion-login-nonce').length){jQuery.get(ajaxurl,{'action':'fusion_login_nonce'},function(response){jQuery('.fusion-login-nonce').html(response);});}});</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https:\/\/newswithviews.com"},{"@type":"ListItem","position":2,"name":"November 2021","item":"https:\/\/newswithviews.com\/category\/november-2021\/"}]}</script><style type="text/css" id="hustle-module-1-0-styles" class="hustle-module-styles hustle-module-styles-1">.hustle-ui.module_id_1 .hustle-layout .hustle-button-cta{border-width:0;border-style:none;border-radius:0;-moz-border-radius:0;-webkit-border-radius:0}.hustle-ui.module_id_1 .hustle-layout{background-color:#e1f6ff}.hustle-ui.module_id_1 .hustle-layout .hustle-title{color:#165e80}.hustle-ui.module_id_1 .hustle-layout .hustle-group-content{color:#333}.hustle-ui.module_id_1 .hustle-layout .hustle-group-content ol li:before{color:#333}.hustle-ui.module_id_1 .hustle-layout .hustle-group-content ul li:before{background-color:#333}.hustle-ui.module_id_1 .hustle-layout .hustle-group-content blockquote{border-left-color:#38c5b5}.hustle-ui.module_id_1 .hustle-layout .hustle-group-content a,.hustle-ui.module_id_1 .hustle-layout .hustle-group-content a:visited{color:#78b5d1}.hustle-ui.module_id_1 .hustle-layout .hustle-group-content a:hover{color:#4d95b6}.hustle-ui.module_id_1 .hustle-layout .hustle-group-content a:active{color:#4d95b6}.hustle-ui.module_id_1 .hustle-popup-mask{background-color:rgba(51,51,51,0)}.hustle-ui.module_id_1 .hustle-button-close{color:#78b5d1}.hustle-ui.module_id_1 .hustle-nsa-link a,.hustle-ui.module_id_1 .hustle-nsa-link a:visited{color:#78b5d1}.hustle-ui.module_id_1 .hustle-button-close:hover{color:#165e80}.hustle-ui.module_id_1 .hustle-nsa-link a:hover{color:#165e80}.hustle-ui.module_id_1 .hustle-button-close:active{color:#165e80}.hustle-ui.module_id_1 .hustle-nsa-link a:active{color:#165e80}</style>		</div>
<div class="to-top-container to-top-right">
<a href="#" id="toTop" class="fusion-top-top-link">
<span class="screen-reader-text">Go to Top</span>
</a>
</div>
</body>
</html><!-- WP Fastest Cache file was created in 1.1123869419098 seconds, on 09-11-21 2:01:05 -->